Subject: [MOBILE-IP]

From: Kevin Cheng <[email-masked]>
Date: Tue, 30 Nov 1999 19:30:50 +0800

Is there any one who had successfully configured Mobile IP on Cisco IOS?

---

From: Gopal Dommety <[email-masked]>
Date: Tue, 30 Nov 1999 13:22:01 -0800

Yes we did :)

Thanks
Gopal

---

From: Yoshiyuki Tsuda <[email-masked]>
Date: Wed, 1 Dec 1999 10:41:04 +0900

Hello, Kevin:

 I'm also using Cisco's Mobile IP routers daily.  And, I know several people
 had successfully configured their Cisco's Mobile IP routers in their testbeds.

Cheers.
-Yoshi

At 13:22:01 -0800 Tue, 30 Nov 1999,  Gopal Dommety wrote:
>>         Yes we did :)
>>
>> Thanks
>> Gopal
>>
>> At 19:30:50 +0800 Tue, 30 Nov 1999,  Kevin Cheng wrote:
>> >