Subject: RE: [mobile-ip] I-D ACTION:draft-levkowetz-mobileip-nat-ipu-tunnel-00.txt

From: "Mayank Chaudhary" <[email-masked]>
Date: Fri, 6 Jul 2001 09:29:35 -0700

Hi Henrik,
	good work. can you cite the patents that you mention in Section
6.	

Mayank Chaudhary
Seven Networks

---

From: "Henrik Levkowetz" <[email-masked]>
Date: Fri, 6 Jul 2001 18:57:40 +0200

Mayank,
	
	Thanks.

	ipUnplugged has one patent application which may be relevant to
this draft, but no awarded patents currently.

	Best,
		Henrik