Subject: RE: [mobile-ip] new draft

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Fri, 13 Jul 2001 19:10:02 +0200

> Such a BU sub-options management needs some modifications (ie. adding new fields
> : flow label, dest port, prot number, ...) in the Binding Cache List structure,
> doesn't it ?
> If so, I think it should be necessary to describe them in the draft.
> 
	=> Yes I agree, we have to do that. I've put it in the appendix 
	for the next revision. The deadline came too fast :(

	Hesham

---

From: Jean-Michel COMBES <[email-masked]>
Date: Fri, 13 Jul 2001 19:23:56 +0200

BTW, it would be practice to define a Binding Update Policy Database too.

JMC.

--

France Telecom R&D - DTL/SSR
Jean-Michel COMBES, Internet/Intranet Security
E-Mail : [email-masked]
Phone +33 (0)1 45 29 45 94, Fax +33 (0)1 45 29 65 19
PGP fingerprint : 07C6 37BF 4DE5 1CE1 EEB1 1F13 5D75 9E33 CFA7 0214