Subject: Re: [mobile-ip] Analysis of Jitter in Bicasting

From: James Kempf <[email-masked]>
Date: Wed, 25 Jul 2001 15:28:00 -0700 (PDT)

Hi Theo,

>
>   Mobility support for IPv6: The minRTadvInterval is set to be 0.05 sec. So 
far I
>knew it was 0.5 sec. Is that a mistake or has it been decided to allow RT 
adverts
>every 50 msec?

I doubt it. Even 500 ms is alot unless you can send it over one
of  the common signalling channels.

		jak

---

From: Theo Pagtzis <[email-masked]>
Date: Wed, 25 Jul 2001 15:45:09 -0700

Hi Jak,

That's what I thought..perhaps this could be corrected then in current ver.
(14)?

Theo