Subject: Re: [mobile-ip] TSB-115 copy ?

From: Marcello Lioy <[email-masked]>
Date: Thu, 09 Aug 2001 10:43:46 +0100

At 12:03 AM 6/15/2001, Zhao Xiaoming-CXZ004 wrote:
>Hi,
>
>I could not find TSB-115 "Wireless IP Architecture Based on IETF 
>Protocols".  By chance anybody have a copy could send one to me? Thanks.

I believe that these documents need to be purchased - they are not freely 
distributable.

--------------------
Marcello (in London)

---

From: "Robert J Marks" <[email-masked]>
Date: Thu, 9 Aug 2001 05:44:54 -0500

The 3GPP2 version, P.R0001, is available freely at http://www.3gpp2.org
by following "Specifications" then "TSG-P Specifications". The versions
are identical in substance, and may differ only in reference
identification,
as TSG-115 is a TIA document that may use TIA references, and P.R0001 is
a 3GPP2 specification that may use 3GPP2 references.

Bob

Robert J Marks
Cambia Networks
Office: +1 847 993 3028
Mobile: +1 708 829 6329

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Marcello Lioy
Sent: Thursday, August 09, 2001 4:44 AM
To: [email-masked]; [email-masked]'
Subject: Re: [mobile-ip] TSB-115 copy ?

>Protocols".  By chance anybody have a copy could send one to me?
Thanks.

I believe that these documents need to be purchased - they are not
freely 
distributable.

--------------------
Marcello (in London)