Subject: RE: [mobile-ip] GGSN to Internet

From: "Patil Basavaraj (NET/Dallas)" <[email-masked]>
Date: Fri, 24 Aug 2001 10:58:40 -0500

Sharif,

The Mobile IP WG list is not the right place w.r.t questions 
pertaining to GPRS.  

-Basavaraj

> 
> Hi,
> 
> 	I was wondering if anyone can provide information on how GGSN
> currently attaches to the Internet. How this is currently 
> done. Is there
> just a gateway between GGSN and the IP-backbone? If that is 
> the case, how
> are functions such as inter-GGSN mobility management 
> functions performed?
> Thanks for any information.
> 
> Sharif.
> 
>

---

From: Debi Jones <[email-masked]>
Date: Fri, 24 Aug 2001 08:55:31 -0700

Do you have a place to recommend taking this question?  Does anyone
else?  That would be helpful to this person and others who have an
interest in the deployment of GPRS.