Subject: [mobile-ip] Mobile networking on v4?

From: John Wells <[email-masked]>
Date: Tue, 21 Aug 2001 12:06:21 -0400

Hi all,

Does anyone know of any v4 work on mobile networking?  It would seem
that most if not all if not all of this work is concentrated on v6; if
v4 resources exist or don't, I'd like to know.

Thanks,
John

-- 
John WELLS
Virginia Tech Networking and Visualization Lab
PGP Public key: http://www.ee.vt.edu/~wells/pgpkey.txt

---

From: "Madhavi W. Chandra" <[email-masked]>
Date: Tue, 21 Aug 2001 15:56:57 -0400

Hi John,

Are you referring to implementations of 
Mobile Networks/Routers for MIPv4?  If so, Cisco has an
implementation.

Thanks,
Madhavi