Subject: [mobile-ip] Next Connectathon

From: Kishore Asarpota <[email-masked]>
Date: Fri, 19 Oct 2001 10:43:15 -0400

I last attended the mobileip Connectathon in CA in March, 01.
Are there plans for next one like that. Who is the contact for that.

kishore

---

From: "Alper Yegin" <[email-masked]>
Date: Fri, 19 Oct 2001 21:38:51 -0700

Hello Kishore,

Please contact [email-masked].

alper
DoCoMo USA Labs