Subject: Re: [Tower-pro] Re: [NEXTEL-1] Re: CDMA1x coverage in radius > 130miles?

From: Marcel <[email-masked]>
Date: Tue, 03 Dec 2002 13:58:43 -0500

I see a lot more activity here than I did 8 months ago. Employers are now looking for
workers, 8 months ago it was the other way around. I use Tower work activity as the
barometer for the wireless industry.  Don't get me wrong there is no "Boom" but I see
things trending up.

You have some excellent points listed below, I would like to add another "Fairy Tale".
"Broadband" deployment, Winstar, Teligent, AWE's "Project Angle" all went bust after all
kinds of hype due to Jack Grubman and other anal-yst.  Pump and Dump, Pump and Dump,
the wall street way of life (Sorry Goldman).

[email-masked] wrote:

> I put my bet on the wireless industry improving over the next 2 years in
> comparison to the last 2 years however, I don't think that the industry will
> see a boom like the late 90's.
>
> The downturn created more supply than demand. Competition was/is high. this
> drove prices down. A lot of companies took on work at near break even just to
> keep busy.
>
> During the boom, Tower Companies made good profits regardless (for the most
> part) of efficient company operations.
>
> The downturn is/has cleaning/cleaned house. So the saying "the strongest will
> survive" is true. I would modify this statement to say "the leanest, most
> efficient, well organized, customer service oriented companies will survive."
>
> As the industry picks up, demand will increase, but there will be a little
> less competition. Well managed companies should be able to realize higher
> profits and sustain business.
>
> The small upswing in the next two years or so will level off and remain
> relatively constant for the next decade or more, in my opinion.
>
> Some positive indications that the upswing will occur:
>
> > 1. The Nextwave fiasco is almost over. Anyway you look at it, the
> > spectrum/licenses will go to someone and the networks have to be built. I'm
> > not sure, but probably bigger than Sprints entire existing network.
> >
> > 2. E-911 deployment has a way to go. If E-911 deployment work is concurrent
> > with the NextWave license build and network overlays, contractor will be
> > busy.
> >
> > 3. Network upgrades to 2.5G/3.5G. Some carriers haven't even started.
> > Cingular overlay is just getting started. AWS, has thousands of sites to
> > build yet.
> >
> > 4. WI FI - I am confident that WI-FI will be a big player. To WI FI
> > Companies and the carriers. For example, GSM 3G or 2.5G transmits data at
> > what, 40KBS?. WI -FI? 1MBS? WI -FI could be very important to GSM carriers
> > and I feel that the GSM carriers will go WI-FI. CDMA1X carriers is a crap
> > shoot with WI FI, however, since these network transmit a higher speeds.
> >
> > 5. The FCC is paving the way for WI -FI and additional unlicensed spectrum.
> > The Feds want Private industry to build it out and piggy back the Gov,
> > State, and local networks on it, particularly public safety networks.
> >
> > 6. PCS phone pricing wars will end soon. Pricing won't be a marketing tool
> > anymore. Quality Coverage will be. Quality coverage means more build to
> > fill contracts.
> >
> > 7. Market Penetration - 50% or so currently. Will go to 70% just like the
> > European countries. Penetration rates are contingent upon coverage area,
> > particularly the rural areas. Can't get 70% unless you cover the entire
> > damn country! More network build out.
> >
> > 8. I feel that the PCs stock slump is over. They will start going up again.
> > In addition, major carriers are off the hook for billions for the nextwave
> > license re-auction. This equals cash infusion. For example, Verizon will
> > get their 1.6B deposit back and are off the hook for 8B. Some of these
> > carriers, with verizon being one, will look/are looking at buying companies
> > and their F-block licenses/networks that have for the most part been
> > partially built out, such as Devon Mobile (Adelphia) and NorthCoast PCS
> > (Cablevision). These networks have to be finished off and integrated.
> >
> > 9. Mergers. Will happen next year after the spectrum cap limits. Less
> > competition. Will these new companies raise phone rates because of less
> > competition? Probably not. Goes back to quality and high speed data.
> >
> > 10. At some point, capacity will be reached. Got to build out more. This is
> > where WI FI comes in again. When high speed data is a reality and consumers
> > start sending/receiving data consistently, it will clog the networks. Got
> > Spectrum? Why not utilize Wi-Fi??
> >
> > 11. The Defense Budget is enormous as well as other fed agencies. The
> > federal agency's telecom/wireless networks are in bad shape from neglect.
> > Homeland security is a big issue. This all means more
> > towers/networks/upgrades etc.
> >
> > 12. Less Monopolies on Major Buildout Contracts. For instance The Bechtel
> > AWS nationwide contract will be broken up and awarded to 3 or more
> > Contractors. I hope this improves the industry (can't get worse).
> >
> > 13. Unit Pricing Schemes are getting a lot of flak. When demand increases,
> > unit pricing schemes will decrease. I don't know if they will go away, but
> > lets hope.
>
> I would be optimistic but cautious. Diversification of services particularly
> into other industries may be a good approach.
>
> Mike Smith
>
> In a message dated 12/3/2002 9:24:16 AM Eastern Standard Time,
> [email-masked] writes:
>
> > would like to say just one thing............don't be
> > fooled by the upswing in the wireless market. All
> > indications are its heading down. Everyone should make
> > sure they are prepared for this! We have survived so
> > far, and are looking forward to the future to make
> > sure we continue to do so. Remember........only the
> > strong and WISE survive!
> >
>
> [Non-text portions of this message have been removed]
>
>
>
> Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Tue, 03 Dec 2002 15:15:28 -0500

But that's for those LAME ILEC's-( incumbent local exchange
carrier)

"Flanigan's letter was meant to influence the on-going
debate at the FCC regarding incumbent local exchange
carrier obligations when it comes to opening up their
broadband networks to competition."

What about wireless?

I conced capex is down, but like I said it is trickle down effect.
Look at consumer level spending.
 Customers will drive demand for incresed capex spending.

"Scott G. Cooper" wrote:

> TIA warns FCC about economic impact of decline in
> capex, research
>
> Nov. 26, 2002 12:36 PM EST
>
> WASHINGTON-The Telecommunications Industry Association
> on Monday told the Federal Communications Commission
> that the decline in wireless capital spending has been
> volatile and is indicative of a growing problem with
> severe impacts for the U.S. economy.
>
> "Capital spending in the wireless segment of the
> telecommunications industry has been quite volatile
> over the past few years. Statistics show that capital
> spending by wireless carriers declined by 26 percent
> in 1999; however, in 2000, capex jumped by 71.2
> percent for infrastructure, research and development
> and licenses. Once again, in 2001 and 2002, spending
> fell by 16.1 percent and 25.4 percent, respectively.
> Experts forecast that it will also continue to decline
> in 2003," said TIA President Matthew Flanigan.
>
> Flanigan's hand-delivered letter to the FCC argues
> that reductions in capital spending, and research and
> development will have a negative impact on the U.S.
> economy.
>
> "I am writing to express our growing concern about the
> profoundly negative effects that job losses, lack of
> investment capital and continuing reductions in
> capital expenditures (capex) by telecommunications
> firms are having on the research and development (R&D)
> programs of our member companies. ... The dramatic
> downturn in the telecommunications sector has led to
> more than 500,000 job losses, $1 trillion in corporate
> debt and nearly $2 trillion in market valuation losses
> in the telecommunications industry alone since 2000.
> These developments have precipitated an unprecedented
> slashing of research and development budgets that
> seriously threatens the future of industry innovation,
> our global leadership in technology, and in some very
> important respects, the very security of the United
> States," said Flanigan.
>
> Flanigan's letter was meant to influence the on-going
> debate at the FCC regarding incumbent local exchange
> carrier obligations when it comes to opening up their
> broadband networks to competition.
>
> --- Marcel <[email-masked]> wrote:
> > What downward indications have you seen?
> > Wireless spending is up at the consumer level
> > according to several reports I have read.
> > Now it is going to take a while for "US" to see it
> > but it looks like a good indicator.
> >
> > I may be wrong-
> > (J.D.)
> >
> > "Scott G. Cooper" wrote:
> >
> > > I would like to say just one
> > thing............don't be
> > > --- Marcel <[email-masked]> wrote:
> > > > See below-
> > > >
> > > > sparkie_rf wrote:
> > > >
> > > > > --- In NEXTEL-1@y..., Marcel <marcelrf@b...>
> > > > wrote:
> > > > > > Ok, I never thought over water.........
> > > > > >
> > > > > > I guess the reader never specified over
> > water or
> > > > land.
> > > > > > How about it sparkie? was that 130 miles
> > over
> > > > water or land.
> > > > > Details please.....
> > > > > > Maybe  that is a 10,000 tower and a 5000
> > watt
> > > > ERP on 800 Mhz.
> > > > > >
> > > > > > I would like to see a "real world" example.
> > > > >
> > > > > It was the great Australian Outback, no water
> > > > bullshit. It does have
> > > > > use a big tower. This is NOT new info, these
> > > > systems were installed
> > > > > at least 6mos. ago, possibility 12mos. I'm not
> > > > super organized like
> > > > > Marcel, so I don't remember the details, but
> > > > there's always
> > > > > google.com if you're so inclined. keywords:
> > > > nortel, telstra, cdma.
> > > >
> > > > I'm  googled out .......... Alan D.do you want
> > to
> > > > give it a shot?
> > > >
> > > > > Better yet talk to Nortel, they put special
> > > > engineering effort into
> > > >
> > > > > this design, which was partly subsidized by
> > the
> > > > government.
> > > > >
> > > > > Anyway back to reality, the bigger issue is:
> > just
> > > > because you CAN do
> > > > > something technologically, doesn't mean you
> > > > should.
> > > > >
> > > >
> > > > Oh yea, I would never do it.
> > > >
> > > > >
> > > > > As for examples in the good'ole USA??? You've
> > got
> > > > to be kidding,
> > > > > right? For the past year most carriers have
> > been
> > > > cutting EVERY
> > > > > corner possible in their network buildouts.
> > > >
> > > > I was thinking of past examples. (1-3 yrs)
> > > >
> > > > > Some MSO don't even have
> > > > > functioning backup hardware much less backup
> > > > power. The carriers are
> > > > > in full "duct-tape" mode. If if breaks, just
> > add
> > > > more duct-tape.
> > > > > I've visited some installations with
> > contractors
> > > > who would point out
> > > > > all the corners cut because their pissed that
> > they
> > > > couldn't bill the
> > > > > job for the original plan/amount. Thus the
> > > > contractors are getting
> > > > > screwed because they now have little or NO
> > profit
> > > > margin. Anyway so
> > > > > goes the wild and wooly world of wireless.
> > > > >
> > > >
> > > > Hey wireless is bouncing back! I have seen a
> > > > significant increase in spending lately. Some
> > > > carriers are even saying the "C"
> > > > word.......Consultant. The Tower-Pro list has
> > job
> > > > opportunities, Public Safety is looking for
> > Techs
> > > > and Communication Lawyers are over
> > > > billing again!
> > > >
> > > > We are on our way back! Come on wireless!!! I
> > have
> > > > not had a new high tech toy in a year
> > > > (Cars don't count Todd).
> > > >
> > > > >
> > > > > Tomorrow everybody in the cdma world gets to
> > smile
> > > > and tell the
> > > > > world how great they are, even though QUALCOMM
> > > > blew the biggest
> > > > > opportunity of the whole business.
> > > > >
> > > >
> > > > Yea, 2 list members are down there. They promise
> > to
> > > > feed me blow by blow info.
> > > >
> > > > >
> > > > > Between the f&*^%ups at the FCC and all the
> > nut
> > > > jobs in the
> > > > > executive suites is truely a wonder anybody's
> > > > cellphone works at
> > > > > all. Keep your eyes open for Microsoft PCS,
> > > > AOLtel, or Woohoo its
> > > > > Yahoo, anyday now.
> > > >
> > > > Ok, Sparkie feed us a file or URL.......I won't
> > tell
> > > > anyone.
> > > >
> > > >
> > >
> > > =====
> > > Scott G. Cooper
> > > Project Manager/Estimator
> > > Midwestern Construction, Inc.
> > > Office   (505) 832-1062
> > > Fax      (505) 832-1059
> > > Mobile   (505) 328-3858
> > >
> > > __________________________________________________
> > > Do you Yahoo!?
> > > Yahoo! Mail Plus - Powerful. Affordable. Sign up
> > now.
> > > http://mailplus.yahoo.com
> > >
> > >
> > >
> > Subscribe to Nextel-1:
> > http://www.groups.yahoo.com/subscribe/NEXTEL-1
> >
> > Subscribe to Nextel2:
> > http://www.groups.yahoo.com/subscribe/NEXTEL2
> >
> > Subscribe to WFHSG:
> > http://www.groups.yahoo.com/subscribe/WFHSG
> >
> >
> >
>
> =====
> Scott G. Cooper
> Project Manager/Estimator
> Midwestern Construction, Inc.
> Office   (505) 832-1062
> Fax      (505) 832-1059
> Mobile   (505) 328-3858
>
> __________________________________________________
> Do you Yahoo!?
> Yahoo! Mail Plus - Powerful. Affordable. Sign up now.
> http://mailplus.yahoo.com
>
>
>

---

From: Marcel <[email-masked]>
Date: Tue, 03 Dec 2002 21:51:47 -0500

See my comments below-

[email-masked] wrote:

> The fallout in the market was big. No doubt. The TIA is using the "boom" as a
> benchmark of performance against present day performance. Think of the TIA as
> our lobbyists.

Not my lobbyist, I'm from the otherside of the fence. In the Cellular/ PCS/LMR world I feel there are other organizations that suit our needs better. I consider TIA a "One Size
Fits All"
association. I like at TIA as a reference source. I don't see them as a "Cutting Edge" organization, but then a there a very few of those to. Maybe they meet the Tower people's
needs but they don't really cut it in wireless. But I may be wrong.

> They want the FCC to make or changes rules that favor or boost
> the telecom industry. In that sense, they will paint a very dark or
> pessimistic picture to the FCC. Which is good.
>

True-

>
> If you called up the TIA and stated you were thinking about opening up a
> telecom business, they would give you a much brighter or optimistic view to
> sway you to open business and help boost the industry.
>

Of course-

>
> The TIA are huge advocates of broadband and are trying to sway the FCC into
> creating more competition, particularly when it comes to lec's and broadband.
> I think this is what the article was about and I think that TIA was grouping
> Wireline and Wireless together.

Yea- It could be.......... but that does not provide an accurate picture in my opinion of the wireless industry.

>
>
> I don't know too much about the LEC and Broadband dispute. Can anyone shed
> light on this?
>
> BTW - In contrast to the negative article, here is an upbeat TIA article
> regarding 2002 telecom market review:
>
> Arlington, Va. -- Wireless communications spending in the United States will
> continue on its growth path in 2002, reaching a total of $116 billion, an
> increase of 8.5 percent over 2001, according to the newly released <A HREF="http://www.tiaonline.org/media/mrf.cfm">2002
> Telecommunications Market Review and Forecast</A>, an annual publication of the
> Telecommunications Industry Association (TIA). Despite the economic slowdown,
> consumer spending on wireless services is expected to expand by 20 percent to
> $87.6 billion in 2002. Growth in number of subscribers (including multiple
> subscribers), from 177 million in 2001 to 200 million in 2002, will continue
> to drive wireless end-user spending, highlighting the fact that mobile
> communications have become an essential tool for businesses and an integral
> component of households as well. In the future, spending on wireless services
> will continue to grow at double-digit rates, fueled principally by personal
> communications services (PCS) subscriber growth. Spending on wireless
> services will total $130 billion in 2005, reflecting a 15.6 percent compound
> annual growth rate for the 2001-2005 period. With falling handset prices in
> 2001, spending on wireless handsets was down 6.1 percent to $8.2 billion.
> However, the handset market is expected to rebound in 2002 to $9.2 billion,
> expanding 11.7 percent. Spending on wireless handsets will grow at low single
> digit rates through 2005 as replacement sales become a more important driver
> of spending than subscriber growth. The capital expenditure piece of the
> wireless market experiences the most dramatic fluctuations in spending as;
> carriers will typically make significant investment in new-generation
> infrastructure, then await subscriber growth to tax capacity before beginning
> a new cycle of investment: • The rollout of new licenses boosted capital
> expenditure (capex) in 2000 and 2001, reaching $19.5 billion in 2001. • In
> 2002, capex spending is expected to drop 41 percent to $11.5 billion as
> carriers establish new services. • Beginning in 2003, a resurgence in capital
> spending at growth rates in excess of 20 percent per year is predicted as
> research and implementation of third-generation (3G) technologies attract
> resources. As the overall wireless infrastructure expands and becomes more
> complex, spending on services in support of the wireless infrastructure will
> grow rapidly, increasing at a 19 percent compound annual rate to $12 billion
> in 2005, twice the 2001 level of $6 billion. “The wireless market is moving
> into a new phase of development as business users and consumers look to their
> wireless devices for high-speed Internet access. Emerging broadband
> applications, starting with 2.5G, will provide the breakthrough to propel the
> market to the next level, making wireless as robust an option for vital data
> communications as it has been for voice,” said TIA President Matthew J.
> Flanigan. In addition to the segment-by-segment statistical breakdown and
> analysis of the U.S. telecommunications industry, the 2002 Telecommunications
> Market Review and Forecast continues to cover market trends in every major
> industry segment, including network services, enterprise and consumer market,
> mobile and wireless communications, channels and highlighted growth areas in
> international markets. To obtain a press copy of the report, please contact
> Jennifer Mead at (703) 907-7723 or <A HREF="mailto:[email-masked]">[email-masked]</A>. For ordering inquiries,
> please go to <A HREF="http://www.tiaonline.org/media/mrf.cfm">www.tiaonline.org/media/mrf.cfm</A> , email <A HREF="mailto:[email-masked]">[email-masked]</A>
> or call (703) 907-7074.
>
> In a message dated 12/3/2002 3:04:34 PM Eastern Standard Time,