Subject: [NEXTEL-1] Communications in underground mines

From: Marcel <[email-masked]>
Date: Mon, 02 Dec 2002 15:37:41 -0500

-------- Original Message --------
From: "Terry S, Cory, P.E." <[email-masked]>
Subject: Communications in underground mines

During the early '80's, I was the only significant researcher performing radio
propagation measurements in underground mines in the US...both in coal mines
and in metal-nonmetal mines...including deep hard-rock mines.

As a result, I can refer you to:

Terry S. Cory, P.E., Propagation of EM Signals in Underground Metal/Non-metal
Mines," Final Report USBM Contract J0308012, August 1981

Terry S. Cory, P.E., "Propagation of EM Signals in Underground Mines," Final
Report USBM Contract H0366028, September 1977

Terry S. Cory, P.E., "Electromagnetic Noise and Propagation in Low-Coal
Mines," Final Report, USBM Contract H0377053, June 1978

Terry S. Cory, P.E., "Phone Line Signal Propagation in Coal Mines," Final
Report USBM Contract J0308095, November 1980

as a beginning

Wave Concepts Intl
Terry S. Cory, P.E., President

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Alan Dixon <[email-masked]>
Date: Mon, 2 Dec 2002 21:52:08 -0500

Any Web links to any of these, please?

Alan Dixon, N3HOE
Contributing Editor
Popular Communications
[email-masked]

---

From: Alan Dixon <[email-masked]>
Date: Tue, 3 Dec 2002 08:22:22 -0500

Well, thanks for your very prompt reply, Terry.  I do not have a
particular research project in mind, but would have been interested in a
bit of more casual browsing.  Therefore, I will not trouble you with any
request for access to or copies of these documents.  Excellent work, I am
certain!
Thanks again,
Alan Dixon
Pop'Comm

--------- Original Messages ----------
From: "Terry S, Cory, P.E." <[email-masked]>
To: "Alan Dixon" <[email-masked]>
Date: Mon, 2 Dec 2002 21:54:57 -0600
Subject: Re: [NEXTEL-1] Communications in underground mines

Not to my knowledge...the impetus for this research was two-fold:  mine
health and safety after the Act of 1969; and, to improve mune efficiency
with more than a single-channel paging phone. I personally have original
copies of these, of course

----- Original Message -----
From: "Alan Dixon" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Monday, December 02, 2002 8:52 PM
Subject: Re: [NEXTEL-1] Communications in underground mines
> > During the early '80's, I was the only significant researcher
> > performing radio propagation measurements in 
> > underground mines in the US...both in coal mines
> > Terry S. Cory, P.E., Propagation of EM Signals in Underground
> > Metal/Non-metal Mines," Final Report USBM Contract 
> > J0308012, August 1981
> >
> > Terry S. Cory, P.E., "Propagation of EM Signals in Underground
> > Mines," Final Report USBM Contract H0366028, 
> > September 1977
> >
> > Terry S. Cory, P.E., "Electromagnetic Noise and Propagation in
> > Low-Coal Mines," Final Report, USBM Contract H0377053, 
> > June 1978
> >
> > Terry S. Cory, P.E., "Phone Line Signal Propagation in Coal Mines,"
> > Final Report USBM Contract J0308095, November 1980
> >
> > as a beginning
> >
> >
> > Wave Concepts Intl

--