Subject: [NEXTEL-1] Trial Of New Positioning Technology On 3GWCDMA Network

From: Marcel <[email-masked]>
Date: Wed, 11 Dec 2002 18:20:54 -0500

Trial Of New Positioning Technology On 3GWCDMA Network
Link to story from 3G Newsletter:
http://www.3g.co.uk/PR/December2002/4563.htm

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Qiang Zhang" <[email-masked]>
Date: Thu, 12 Dec 2002 10:59:22 -0500

Is there CDMA/GPRS equipment operating either at 39Mhz or ISM/UNII band such
as 2.4Ghz? And can they have a very large cell coverage at a radius of 180km

Q