Subject: [mobile-ip] OOTO until December 30th, 2002

From: "Ed Remmell" <[email-masked]>
Date: Wed, 18 Dec 2002 15:14:33 -0700

I'll be on vacation until December 30th, 2002, just in case anyone sends
something directly to me and wonders why I don't respond...

Happy Holidays!
- Ed Remmell
Elmic Systems, USA
http://www.elmic.com

---

From: [email-masked]
Date: Wed, 18 Dec 2002 17:34:47 -0600

I think we have enough emails on this list without having
to be also notified of vacation notices. Please refrain 
from sending such notes to the distribution list.

-Basavaraj