Subject: [NEXTEL-1] Re: AT&T, IBM, Intel plan nationwide Wi-Fi network

From: Marcel <[email-masked]>
Date: Thu, 05 Dec 2002 20:59:07 -0500

I personally think they have "Bumped Their Head" for even considering such a large capital

investment on "Unlicensed" spectrum. They think the Nexthell interference is bad wait
until  someone deploys a 2.4Ghz  High Powered (1 Watt)  Networked Spread Spectrum Cordless
Phone System in the vicinity of one of their systems. This will knock 802.11(a, b, c, xyz)
right off the air.

Remember "Project Angel" didn't they learn from that? I guess not. That was another
"Nationwide Network" that went Flop!

Oh, and all this Anti- Interference technology built in to these networks it's BS-
A few months ago Lockheed (Formally Loral Defense Systems-East) did some testing on their
2.4 Ghz  Wireless Technology Video Surveillance System at the ATL airport and it knocked
out 4 different 802.11 systems including  the "Ambassador" lounge system. The airport said
"Tough" to the 802.11 vendors and continued to test.

Jack Daniel wrote:

> And what about Earthlink's Boingo?
>
> As I have said before, this is the start of end of these bands for 'free
> access' use.
>
> There's only so many channels and when for-profit companies use them up
> they will petition the FCC to make them private and the FCC will grant
> it, perhaps with some contrived auction included.
>
> There is no way wireless corporations are going to install millions of
> dollars worth of equipment and network without knowing they will be
> immune to 'free use' co-channel user interference down the road.
>
> Anyone want to bet against that prediction?
>
> The smart guys will enter into exclusive contract to provide WiFi
> coverage at locations that will be come critical to future nationwide
> networks, like airports, major hotels and business complexes, etc., fire
> up a couple of access points to homestead the spectrum and wait for the
> buy-out offers.
>
> But I may be wrong...........
> Jack Daniel
> ======================================================
>

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Jack Daniel <[email-masked]>
Date: Fri, 06 Dec 2002 08:22:10 -0800

In October, a major S. California utility had to dispatch personnel to
manually take control of a section of their distrubtion system
because....  someone in IT decided to us unlicensed 802.11 technology
for critical supervisory control and data acquisition (SCADA). 

I hear the IT department bragged for a few months how wise they were and
how much money they saved by not following the comm departments 'out of
date' recommendation to use licensed microwave links. 

Microwave equipment was flown in an used to replace the 802.11 equipment
at considerable expense, which included several days of continual manual
operation by several crews.

The comes along the UCSD computer lab bragging about 70+ mile 802.11b
hops as a viable data link. 

PTech probably uses 802.11 on their campus. Security ?

I just hope no one I know gets killed becuase of some IT managers
ignorance of how wireless works.

Jack Daniel
===========================================