Subject: Re: [NEXTEL-1] Just in...

From: [email-masked]
Date: Sat, 7 Dec 2002 11:05:19 EST

OK, good point.  Now, could one argue the opposite (remember, dumb lawyer 
here, not smart engineer).  Since Nextel's system allegedly uses adaptive 
power, and the cells cover smaller areas than the typical PS system, wouldn't 
losing a single site cause more of a outage area on a PS system than a 
cellularized system?

Alan T.

n a message dated 12/6/2002 4:59:08 PM Eastern Standard Time, 
[email-masked] writes:

> I look at the numbers-
> 
> In a small city Public Safety may use 5 sites to provide coverage. Nextel 
> will probably
> use 30 sites to cover that same area. That is 25 more opportunities for 
> failure, sure you
> can argue both ways but P/S always has simplex. Nextel has No-plex.

---

From: Marcel <[email-masked]>
Date: Sat, 07 Dec 2002 14:53:13 -0500

[email-masked] wrote:

>  OK, good point.  Now, could one argue the opposite (remember, dumb lawyer here, not
> smart engineer).  Since Nextel's system allegedly uses adaptive power,

Their "Adaptive Power" (Gen, Fuel cells, Extended Batt back up) is not applied
unilaterally across the Nextel network the philosophy is to maintain "Key Sites" which are
normally located in dense urban areas and Hwy corridors.

> and the cells cover smaller areas than the typical PS system, wouldn't losing a single
> site cause more of a outage area on a PS system than a cellularized system?

That is why I said it could be argued both ways.

It depends on the type of PS system. If we are talking simulcast there is usually  some
coverage over lap and the signal quality will degrade but not vanish as with an iDEN
system.

On the Networkside-

With PS systems (Moto) there is  "Failsoft" which allows for a single communication path
in case of a major system failure (vs site). With iDEN there is no such feature. There are
disaster  recovery steps for iDEN network failure but they are limited. If a key component
fails that means your entire Network is down.

Again it could be argued both ways.

---

From: "Todd Ellis" <[email-masked]>
Date: Sat, 7 Dec 2002 15:00:43 -0500

Following that logic...if you have a 10,000 square mile territory, and it
would normally take 100 sites to cover it (all hypothetical) for PS and 500
for Nextel, would you rather lose 250 Nextel sites or have all 100 PS sites?

I do see your point, but in this case, it is far worse than one single site.
It's literally hundreds.

Todd
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]
  Sent: Saturday, December 07, 2002 11:05 AM
  To: [email-masked]
  Subject: Re: [NEXTEL-1] Just in...

  OK, good point.  Now, could one argue the opposite (remember, dumb lawyer
here, not smart engineer).  Since Nextel's system allegedly uses adaptive
power, and the cells cover smaller areas than the typical PS system,
wouldn't losing a single site cause more of a outage area on a PS system
than a cellularized system?

  Alan T.

    I look at the numbers-

    In a small city Public Safety may use 5 sites to provide coverage.
Nextel will probably
    use 30 sites to cover that same area. That is 25 more opportunities for
failure, sure you
    can argue both ways but P/S always has simplex. Nextel has No-plex.

        Yahoo! Groups Sponsor
              ADVERTISEMENT

  Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: "Paul J Zawada <[email-masked]>" <[email-masked]>
Date: Sun, 08 Dec 2002 03:17:31 -0000

--- In [email-masked], landmobilelawyer@a... wrote:
> OK, good point.  Now, could one argue the opposite (remember, dumb 
> lawyer here, not smart engineer).  Since Nextel's system allegedly 
> uses adaptive power, and the cells cover smaller areas than the 
> typical PS system, wouldn't losing a single site cause more of a 
> outage area on a PS system than a cellularized system?

I'll grant you that losing a single site can have a bigger impact in 
a high-site environment than in a low-site/cellular environment.  
However, with fewer sites it is possible to provide reinforcement for 
various contingencies at an affordable level.  i.e. The cost to 
provide backup generators, beefier towers, etc. is bearable at 10 
sites but prohibitive at 100.  (I'm speaking relatively of course.) 
Nextel can't afford to provide backup generators at all of their 
sites.  It's the same reason wireless or wireline carriers don't 
design their networks to handle the amounts of traffic seen during a 
disaster or mothers day for that matter...  Systems run by public 
carriers are designed for nominal conditions not extraordinary 
events.  PS and CI folks have to operate during the extraordinary 
events. 

To state this a simpler way:  Brick sh*thouses are expensive.   If 
you need to build 10 of them, you bite the bullet and pay for 
them...  If you need 10,000, you do without brick and settle for 
fiberglass port-a-johns...

Let's also just make it clear that no one is saying that PS or 
CI users never suffer an outage.  However for PS or CI users, losing 
a site simply due to a loss of commercial power (no matter the 
duration) is inexcusable.  The situation is completely forseeable and 
solvable problem...

--zawada

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Bill Smith" <[email-masked]>
Date: Sun, 8 Dec 2002 16:19:13 -0500

Nextel has a Generator at the site next door to one of our facilities. I
guess that qualified as a key site :-)  The stock answer to the backup
power question here is that "we have fifty generators in the warehouse
and can get then to any site inside of eight hours"  I'm sure that not
only were there more than fifty sites down, but the T's connecting them
went South as well.

Our sites are also backed up with a minimum, on secondary sites, of 72
hours and on key sites, at least one week of fuel.  The Battery plant is
sized for eight hours beyond that. We are supposed to have priority
delivery contracts with the Propane Company for less than four hour
response.  The Generator contractor is supposed to have a four Hour
response as well. I haven't seen either of them called on an emergency
basis yet, although with the way things have started, this could be the
Winter we have to.

---

From: Marcel <[email-masked]>
Date: Sun, 08 Dec 2002 17:11:09 -0500

The question is how are you going to get those fifty generators there if the roads are not
passable?

This is why Backbone planning is just as important as site deployment. Sure the T-1's are
going to go down. The trick is to use Microwave Back up. For this temporary application I
have deployed unlicensed 2 & 5Ghz  systems for under 5K.

They will support up to a DS3 this allowed me to select one site as the "Hub" and then
send everything back on a protected 18 or 24 Ghz link. Since we had 24Ghz lic in house we
could deploy quickly within the region with full protection.

Now you can't wait until this all happens you must plan, rehearse and rehearse again.