Subject: [NEXTEL-1] Priority Access Funding On Hold; 911 Calls On Notice

From: Marcel <[email-masked]>
Date: Fri, 20 Dec 2002 01:58:32 -0500

Dec 19, 2002 (Wireless Data News/PBI Media via COMTEX) -- generating more talk than other
U.S. budget and economic
activity, but a lack of funding for priority wireless access could have many in government
and law enforcement talking if they
don't have emergency wireless access.

The $73 million needed by the White House's National Communications Systems (NCS) office
in order to fund nationwide
priority wireless access was not included in the $355-billion Department of Defense
appropriations Congress approved in
October. The NCS is being transferred to the recently created Department of Homeland
Security (DHS), and expects to be
funded next year when Congress enacts appropriations for that agency. However, NCS can't
wait that long for funding.

"We need some cash between now and the time Congress appropriates money for DHS," John
Graves, director of the NCS'
Government Emergency Telecommunications Service Program, tells Wireless Data News.

NCS needs funding for priority access because wireless infrastructure vendors are already
working on extending the capability
from Deutsche Telekom's [DT] T-Mobile International unit's footprint in the New York and
Washington, D.C., areas to its
other operations using Ericsson [ERICY] switches--East Coast and Midwest markets. The
program's initial $101 million
funding will cover extending the capability to all of T-Mobile's operations, which should
be done within six months. However, it
won't cover the work needed to add AT&T Wireless Services [AWE] and Cingular Wireless in
the program during next year,
or to add Nextel Communications [NXTL] during 2004.

"We still need that amount of money probably even more," Graves says. "If we don't get it,
if we don't get these vendors started
on the full-operating- capability phase of software development and we have to delay a
year, we'll probably pay something like
a 30 percent penalty or so to start them up again."

It wasn't a lack of DoD interest that kept priority wireless access funding off the
defense appropriations. That budget item was
in the Defense Information Systems Agency budget recommendation forwarded to Congress,
where NCS has briefed
committee staffers about the program.

"We certainly brought it to the attention of enough people on the staff what we we're
dealing with," Graves says. "It's a shame
they didn't choose to fund it in the DoD budget and then transfer that funding to DHS
rather than cutting it form the DoD budget
and then forcing the program into a wait for DHS funding. I don't think they would have
done it if they would have appreciated
the fact that the program is not a paper program. We have a service we're waiting to
integrate right now."

There's little chance priority wireless access would be extended without additional
funding. According to Garves, two things
have to happen: "Either we make it the mandatory capability through the [Federal
Communications Commission] or the carriers
do it for free." Graves conceded, however, that neither of these things are likely to
happen. The only realistic option is
congressionally approved funding for the program.

In addition to extending priority access to more markets, NCS this month switched to using
a "*272" code for access instead
of programming access into mobile phones distributed specifically for priority access
usage. Participating networks will
recognize callers who dial *272 and are cleared for priority access.

From the users' standpoint, this is how a wireless priority service call will be
initiated, according to Graves. Even in the face of
congestion in the networks, priority wireless service users have to be making an official
emergency call in order for the system
to work.

The NCS, which asked for a wireless priority system in 1995, has recommended installation
fees of $10 for each of the 50,000
wireless accounts nationwide that could eventually have priority access, plus 75 cents a
minute for airtime.

http://library.northernlight.com/FE20021218950000117.html?cb=0&dx=1006&sc=0#doc

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Alan Dixon <[email-masked]>
Date: Fri, 20 Dec 2002 11:52:12 -0500

Okay, what am I missing here?  I have looked this over and over.  What
has any of this got to do with 911 calls, as in, "911 Calls On Notice"?

Cheers, Alan Dixon
[Please copy replies to <n3hoe[a]juno.com>]

On Fri, 20 Dec 2002 01:58:32 -0500 Marcel <[email-masked]>
writes:

Dec 19, 2002 (Wireless Data News/PBI Media via COMTEX) -- generating more
talk than other U.S. budget and economic activity, but a lack of funding
for priority wireless access could have many in government and law
enforcement talking if they don't have emergency wireless access.

The $73 million needed by the White House's National Communications
Systems (NCS) office in order to fund nationwide priority wireless access
was not included in the $355-billion Department of Defense appropriations
Congress approved in October. The NCS is being transferred to the
recently created Department of Homeland Security (DHS), and expects to be
funded next year when Congress enacts appropriations for that agency.
However, NCS can't wait that long for funding.

"We need some cash between now and the time Congress appropriates money
for DHS," John Graves, director of the NCS' Government Emergency
Telecommunications Service Program, tells Wireless Data News.

NCS needs funding for priority access because wireless infrastructure
vendors are already working on extending the capability from Deutsche
Telekom's [DT] T-Mobile International unit's footprint in the New York
and Washington, D.C., areas to its other operations using Ericsson
[ERICY] switches--East Coast and Midwest markets. The program's initial
$101 million funding will cover extending the capability to all of
T-Mobile's operations, which should be done within six months. However,
it won't cover the work needed to add AT&T Wireless Services [AWE] and
Cingular Wireless in the program during next year, or to add Nextel
Communications [NXTL] during 2004.

"We still need that amount of money probably even more," Graves says. "If
we don't get it, if we don't get these vendors started on the
full-operating- capability phase of software development and we have to
delay a year, we'll probably pay something like a 30 percent penalty or
so to start them up again."

It wasn't a lack of DoD interest that kept priority wireless access
funding off the defense appropriations. That budget item was in the
Defense Information Systems Agency budget recommendation forwarded to
Congress, where NCS has briefed committee staffers about the program.

"We certainly brought it to the attention of enough people on the staff
what we we're dealing with," Graves says. "It's a shame they didn't
choose to fund it in the DoD budget and then transfer that funding to DHS
rather than cutting it form the DoD budget and then forcing the program
into a wait for DHS funding. I don't think they would have done it if
they would have appreciated the fact that the program is not a paper
program. We have a service we're waiting to integrate right now."

There's little chance priority wireless access would be extended without
additional funding. According to Garves, two things have to happen:
"Either we make it the mandatory capability through the [Federal
Communications Commission] or the carriers do it for free." Graves
conceded, however, that neither of these things are likely to happen. The
only realistic option is congressionally approved funding for the
program.

In addition to extending priority access to more markets, NCS this month
switched to using a "*272" code for access instead of programming access
into mobile phones distributed specifically for priority access usage.
Participating networks will recognize callers who dial *272 and are
cleared for priority access.

From the users' standpoint, this is how a wireless priority service call
will be initiated, according to Graves. Even in the face of congestion in
the networks, priority wireless service users have to be making an
official emergency call in order for the system to work.

The NCS, which asked for a wireless priority system in 1995, has
recommended installation fees of $10 for each of the 50,000 wireless
accounts nationwide that could eventually have priority access, plus 75
cents a minute for airtime.

http://library.northernlight.com/FE20021218950000117.html?cb=0&dx=1006&sc
=0#doc

--