Subject: [NEXTEL-1] FED's Paid Nextel Millions For CALEA-

From: [email-masked]
Date: Tue, 02 Sep 2003 13:54:16 -0400

FED's Paid Nextel Millions For  CALEA-

IV. PAYMENTS TO TELECOMMUNICATIONS CARRIERS

As required by CALEA, the following sections provide: (1) a detailed accounting of
the
amounts paid to each carrier and the equipment, facility or service for which the
amounts were
paid; and (2) projections of the amounts expected to be paid in the current fiscal
year, the carriers
to which payment is expected to be made, and the equipment, facilities, or
services for which
payment is expected to be made.

A. Telecommunications Carrier Compliance Fund Activity: FY 1997 - FY 2001
As of September 30, 2001, the unobligated balance of the TCCF was $102,197,576.15
This balance was the result of: (1) direct appropriations and redirected funding
in the amount of
$499,557,146; (2) payments to the telecommunications industry in the amount of
$262,551,769;
and (3) obligations to the telecommunications industry in the amount of
$134,807,801. The
following table depicts this account activity:

Table 1: Telecommunications Carrier Compliance Fund Activity: FY 1997 - FY 2001

Nortel via Nextel for Release GSM 10 CALEA functionality 2001 ($13,400,000)

Motorola via Nextel for Release 9.15 CALEA functionality 2001 ($25,000,000)

Nortel via Nextel for CALEA functionality on the DMS-MSC 2000 ($4,500,000)

http://www.askcalea.net/docs/annualrpt7.pdf
--

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Jack Daniel <[email-masked]>
Date: Tue, 02 Sep 2003 11:23:31 -0700

Marcel,

Can you explain this farther?

It looks like the taypayers are providing Nextel $43 million of tax
dollars they distribute to others for "CALEA functionality".

Is this an activity that Nextel claims 'sponsorship' credit for in the
popular press?

==============================================

[email-masked] wrote:
>                    Yahoo! Groups Sponsor
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.
> 
>                             Name: annualrpt7.pdf
>              Part 1.2       Type: Acrobat (application/pdf)
>                         Encoding: base64

---

From: [email-masked]
Date: Tue, 02 Sep 2003 14:38:55 -0400

> dollars they distribute to others for "CALEA functionality".

Under CALEA  carriers incur reimbursable costs associated with

(1) the deployment costs on equipment, facilities or services installed or deployed on or before January 1, 1995, and

(2) the capacity costs for systems and services identified on a carrier statement pursuant to sections
104(d) and 104(e) of CALEA.

This includes but not limited to developmental costs for:

1) Software

2) Hardware

3) Research

4) Debugging

5) Field Trials

6) Retrofitting

> Is this an activity that Nextel claims 'sponsorship' credit for in the

I have not them "Claim" sponsorship for CALEA specifically. Maybe you can point me to a specific presser.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: Rick Parrish <[email-masked]>
Date: Wed, 03 Sep 2003 15:54:06 -0500

>Nortel via Nextel for CALEA functionality on the DMS-MSC 2000 ($4,500,000)
Looks like Nortel is taking all the dough from this one.
-rick