Subject: [NEXTEL-1] Radio Help For Police

From: [email-masked]
Date: Sun, 28 Sep 2003 13:23:05 -0400

WEEK-TV
2907 Springfield Road,
East Peoria IL 61611

Radio Help For Police

Posted September 25, 2003 12:20pm
The U.S. Department of Homeland Security has
awarded McLean County a $2.2-million grant to get a
new radio system.

McLean County Administrator John Zeunik says the
money will be used to buy digital radios for local and
county agencies and to upgrade consoles at MetCom, the regional dispatch
center.

Zeunik says the County Board's Radio Committee worked with Sheriff Dave
Owens to put together the best technical solution to solve their ongoing radio
problems.

The grant will provide more than 400 radios and 700 pagers for local agency
workers.

The money comes from $15 million awarded to the state of Illinois to improve
emergency communication and operations centers.

http://www.week.com/morenews/morenews-read.asp?id=2403

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Todd Marshall <[email-masked]>
Date: Mon, 29 Sep 2003 06:39:04 -0500

UWB/ATM Micro Web Configuration:
================================
McLean County, Il.
================================
Node cost: $200
Appropriation ($M): $    2.200
Area: 1183 sq. mi
Population:   150433
Appropriation per person: $15
Total potential nodes:    11000
Link distance: 1865ft
1 out of 13.7 people become nodes
================================
If all people were nodes:
--------------------------------
Link distance: 505ft
Node cost (after subsidy): $185

[email-masked] wrote:

> Yahoo! Groups Sponsor
> ADVERTISEMENT
> <http://rd.yahoo.com/M=244522.3707890.4968055.1261774/D=egroupweb/S=1707367802:HM/A=1595054/R=0/SIG=124ukap9t/*http://ashnin.com/clk/muryutaitakenattogyo?YH=3707890&yhad=1595054> 
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service 
> <http://docs.yahoo.com/info/terms/>.

---

From: [email-masked]
Date: Mon, 29 Sep 2003 07:49:18 -0400

Todd,

1) What is the reuse here?

2) What would the noise floor look like?

3) With a limited number of channels available what would the freq. plan look
like?

4) Have you seen a REAL Wi-Fi Prediction tool?

Todd Marshall wrote:

>> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.
>
>
>                    Yahoo! Groups Sponsor
                        ADVERTISEMENT
                         [click here]

>
>              "WIRELESS FORUM HOMELAND SECURITY GROUP"
>    Subscribe to WFHSG: http://www.groups.yahoo.com/subscribe/WFHSG
>                              or Via E-Mail
>                     [email-masked]
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: Todd Marshall <[email-masked]>
Date: Mon, 29 Sep 2003 12:24:16 -0500

Marcel,

This is one of the worst examples I've run. Not enough dollars, two much 
area. The Rehoboth Beach, DE one was the most astonishing on the other 
end of the scale. Came out to 10 nodes per individual and 60` links.

UWB/ATM Micro Web Configuration:
================================
Rehoboth Beach, DE
================================
Node cost: $200
Appropriation ($M): $    2.400
Area: 1.18 sq. mi
Population:     1495
Appropriation per person: $1605
Total potential nodes:    12000
Link distance: 60ft
1 out of 0.1 people become nodes
================================
If all people were nodes:
--------------------------------
Link distance: 160ft
Node cost (after subsidy): $-1405

> 1) What is the reuse here?
Reuse of what?

> 2) What would the noise floor look like?
About the same as it looks now. I'm assuming a well behaved UWB strategy 
where it breaks no regs nor best practices. I'm also assuming a quiet 
strategy where there is only UWB transmission when there is traffic. I'm 
assuming a respectful power management strategy where there is just 
enough power to reach immediately adjacent nodes with an acceptable 
factor of merit. I'm assuming all-spectrum whispering ... not 
multi-channel shouting. I'm assuming pulse shaping for legal spectrum 
spread. And I'm "not" assuming to be like current ATM where cells are 
flowing even if they carry no payload. If there is no traffic on the 
link, the link is quiet except for a stay-alive, clock synch pop every 
now and then.

> 3) With a limited number of channels available what would the freq. 
> plan look like?
>
With true UWB there are no channels. I'm proposing true UWB with DSSS. 
I'm not proposing WiFi style with 3 or 11 channels, FHSS and OFDM. 
Whatever regs are in place, I'm assuming following them by shaping the 
pulses and adjusting the power. In time, I expect the technique to be 
such a success that current licensed bands will just be turned back to 
the commons ... they will become revenue starved against free UWB\ATM.

> 4) Have you seen a REAL Wi-Fi Prediction tool?
No ... but I'm not suggesting WiFi either. The more popular WiFi 
becomes, the less robust and more problematic it becomes. In my 
proposal, the opposite is true. The more nodes, the shorter and quieter 
the links, and the greater the bandwidth capacity.

/Todd