Subject: [NEXTEL-1] Nextel Installs 4 Antennas 10 Feet From Local Residents Bedroom (Yes, 10FT See Pic)

From: [email-masked]
Date: Thu, 04 Sep 2003 00:44:14 -0400

Nextel Installs Antennas 10 Feet From Local Residents Bedroom (Yes 10FT See Pic)

Town Online , Needham, MA
By Deborah Eisner / Chronicle Staff
Wednesday, September 3, 2003

It is nearly impossible to walk down the street in
Cambridge and not realize the impact the cellular
telephone industry has had on day-to-day life. Cell
phones are everywhere - on the bus, in the grocery
store, in the hands of the driver in the next lane.

But Catherine Brady and Nancy Cole, who live on
Porter Park, need not leave their house to see the
industry's mark. They can look out their bedroom
window and seen four Nextel antennas within 10
feet of their bed.

Those same antennas are 10 feet from next-door
neighbor Pat Herrington's teenaged sons'
bedroom, and the Porter Park residents are crying
foul, fearing the antennas may be damaging to their
health.

The four antennas - plus eight more on the building
- were installed on the Masonic Temple, 1950
Mass. Ave., in December 2002 after the Board of
Zoning Appeal granted Nextel a special permit in
July 2001. Porter Park residents, whose properties
back up on the rear of the temple, say the permit
was granted illegally, an appeal that was denied by
the BZA on July 17, 2003.

Meanwhile, an attempt by Verizon to place
antennas atop 1648 Mass. Ave., a residential
apartment building with ground-floor retail space,
was denied by the BZA in June because the
location was too close to residences. Verizon is
appealing that case.

As cell phone use increases, companies are
battling for rights to site antennas throughout the
city to improve service. But the Cambridge City
Council now wants to take a step back and look at
what effect those antennas have on nearby
residents.

A City Council order adopted unanimously Aug. 4
asks City Manager Robert Healy and the law
department to propose language that would tighten
up the regulations guiding the placement of cell
phone antennas near residences.

"It is quite obvious that people in the city are being
surprised by where cell phone antennas can end
up," said Vice Mayor Henrietta Davis, who
introduced the order. "I know that we are hamstrung
by the federal government, but we should do as
much as we can within those regulations or within
those restraints."

Local authority was limited significantly by the Telecommunications Act of 1996,
in
which the federal government said cities and towns cannot prevent towers or
antennas
from being built based on anything but aesthetics. Health effects, or possible
health
effects of electromagnetic radiation exposure, cannot be taken into account at the
local
level, the Federal Communications Commission has ruled.

"The research hasn't been done ... The research hasn't been done to connect the
rest
of the dots because the industry is funding the studies," said Janet Newton,
president
of the EMR Policy Institute, a lobbyist group based in Vermont that is fighting
the cell
phone industry. EMR stands for electromagnetic radiation.

City Councilor Anthony Galluccio, who wrote a letter supporting the residents at
1648
Mass. Ave., said the city needs more information about health effects before it
can
make an informed decision.

"I think we need to get a handle on the level of risk involved with cell phone
towers in
proximity to residential dwellings. I don't know the answer to it, but clearly
residents
think there are health risks involved," he said.

Currently, antennas are allowed anywhere in the city not zoned as open space so
long
as "nonresidential uses predominate in the vicinity of the proposed facility's
location
and that the telecommunication facility is not inconsistent with the character
that does
prevail in the surrounding neighborhood," the zoning code says.

But Porter Park residents want to know how their neighborhood is not considered
predominantly residential.

"[The FCC] says 10 feet isn't too close, but I don't think they know enough to say
that,"
Brady said. "We'd like to see them removed and put someplace that's not so close
to
housing."

Possible health effects aside, Brady said she and her partner, Cole, have been
harmed
financially. Just months before the antennas went up, the two built a $100,000
addition
on their house, but they are convinced their property value has diminished as a
result of
the antennas.

Davis said that diminished property value is a valid concern.

The most alarming part for Brady and other Porter Park residents is the issue of
notification. Although the BZA file on the case has letter to abutters notifying
them of a
hearing in June 2001 and the subsequent decision approving the permit in July,
nine
abutters and neighborhood residents signed affidavits swearing they never received

such letters.

"The really frustrating thing here is had we been able to go to the original
hearing ... we
might have been able to stop this," Brady said.

Brady said she did not learn of the decision until she looked out her window just
before
Christmas last year and saw construction on the roof. Although that was well past
the
90-day appeal period, which ended in November 2001, Brady and her neighbors hired
a lawyer and appealed the decision. Their appeal was denied.

Inspectional Services Commissioner Robert Bersani testified at the appeal hearing
that his assistant said she sent them out. In a recent phone call to the
Chronicle, he
said he had nothing further to add on the notification issue.

Representatives from both Nextel and Verizon maintained the health effects are
insignificant and that the FCC has deemed the antennas safe for usage in
residential
neighborhoods.

Wireless companies pay rent, approximately $1,500 a month, to property owners who
agree to house antennas.

Contact Deborah Eisner at [email-masked].
http://www.townonline.com/cambridge/news/local_regional/cam_covcccellphonesms09032003.htm

---

From: [email-masked]
Date: Thu, 04 Sep 2003 01:24:17 -0400

Timmy,

What are they trying to cover? The neighbours house?
Nextel's RF Engineering is Horrific!

This is a perfect example of Nextel's poor Engineering practices.

---

From: "Todd Ellis" <[email-masked]>
Date: Thu, 4 Sep 2003 07:08:51 -0400

But Marcel, you've got to admit, they get GREAT coverage from the house.

And the basement.and the fillings in their teeth.and their kid's braces.

I wonder why the aluminum siding people haven't knocked on their door yet?
And that window air conditioner is definitely going to help "cool" the room
down.the other window needs one too.maybe metallic shutters?  They sell them
down here for storm damage prevention, with little motorized servos.a new
market in Bahston?

After being pressured by a real estate type to go after the cheap co-Io,
have a feeling someone junior in field engineering made a decision, passed
it by a manager, and "forgot" to mention that there's a house 10 feet from
the antennas.what a mishap - almost legendary in the two-way field!  

Reminds me of the picture of the tree with a tire hanging from a rope, as
engineered by marketing.  Doesn't look like a tree any more!

Todd Ellis

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, September 04, 2003 1:24 AM
To: [email-masked]
Subject: Re: [NEXTEL-1] Nextel Installs 4 Antennas 10 Feet From Local
Residents Bedroom (Yes, 10FT See Pic)

Timmy, 

Nextel Installs Antennas 10 Feet From Local Residents Bedroom (Yes 10FT See
Pic)

---

From: "Shawn O'Donnell" <[email-masked]>
Date: Thu, 4 Sep 2003 10:44:59 -0400

>I wonder why the aluminum siding people haven't knocked on their door yet? 

Do the neighbors have to toss in their beds so they're cooked evenly 
by morning?

What's the ERP coming out of those antennas?  What would the power 
density be at 10 feet?

For the official stand on electromagnetic exposure, see the FCC's 
Office of Engineering and Technology memo, "Evaluating Compliance 
with FCC Guidelines for Human Exposure to Radiofrequency 
Electromagnetic Fields" (OET Bulletin 65)

http://www.fcc.gov/Bureaus/Engineering_Technology/Documents/bulletins/oet65/oet65.pdf

At 800 MHz, the FCC wants the power density below about 0.5 mW/cm^2 
(see page 67.)

For the most part, the memo discusses field strength at ground level; 
they don't seem to have considered people staring the beams in the 
face.

Leaving aside the question of proper environmental analysis, those 
beams can't be performing to spec.

---

From: "Todd Ellis" <[email-masked]>
Date: Thu, 4 Sep 2003 16:58:57 -0400

You'd have to use Tell's software to get the spatial difference.  I ran into
that when I found out we had a client's site co-lo-ed with a television
transmitter (whups on Pinnacle - two way and broadcast vertical real estate
people don't talk at Pinnacle).  We were supposed to be 50 feet down from a
3.85 MW ERP UHF television signal (38 dBi antenna array), and it was in the
process of being converted to higher power with DTV.  Pinnacle tried to tell
me that 15 feet of vertical space would be good enough, until I insisted
their staff engineer use Tell's software.  He came back with 115 vertical
feet.  These folks in the picture are getting cooked!

Last time I looked, Tell's stuff was $$$$$....

Todd Ellis

-----Original Message-----
From: Shawn O'Donnell [mailto:[email-masked]] 
Sent: Thursday, September 04, 2003 10:45 AM
To: [email-masked]
Subject: RE: [NEXTEL-1] Nextel Installs 4 Antennas 10 Feet From Local

 

Do the neighbors have to toss in their beds so they're cooked evenly by
morning?

What's the ERP coming out of those antennas?  What would the power density
be at 10 feet? 

For the official stand on electromagnetic exposure, see the FCC's Office of
Engineering and Technology memo, "Evaluating Compliance with FCC Guidelines
for Human Exposure to Radiofrequency Electromagnetic Fields" (OET Bulletin
65)

http://www.fcc.gov/Bureaus/Engineering_Technology/Documents/bulletins/oet65/
oet65.pdf

At 800 MHz, the FCC wants the power density below about 0.5 mW/cm^2 (see
page 67.) 

For the most part, the memo discusses field strength at ground level; they
don't seem to have considered people staring the beams in the face. 

Leaving aside the question of proper environmental analysis, those beams
can't be performing to spec.

---

From: [email-masked]
Date: Thu, 04 Sep 2003 14:37:33 -0400

The latest strategy being tested to rid neighborhoods of Nextel sites
is "Denial of Service".  If Nextel's site interferes with
Police/Fire/Radios in their apartment this would jeopardize their public safety.
Therefore, they are being denied services afforded to everyone in their town.
If first responders were unable to receive a life saving emergency message while
in their apartment it could spell a huge law$uit for all of those involved.

Todd Ellis wrote:

> But Marcel, you've got to admit, they get GREAT coverage from the house…
> And the basement…and the fillings in their teeth…and their kid's braces…
>