Subject: [NEXTEL-1] "Mototalk" AFU units

From: "Jason" <[email-masked]>
Date: Fri, 19 Sep 2003 20:26:04 -0500

I wonder if this off network simplex airtime will be metered/billed somehow?

Anyone have any ideas?

------------------------ Yahoo! Groups Sponsor ---------------------~-->
ReplayTV: CNet Ranked #1 over Tivo!
Instant Replay & Pause live TV.
Special Sale: 50% off!
http://us.click.yahoo.com/UUMW7B/.5qGAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Fri, 19 Sep 2003 23:07:45 -0400

I just received some technical documentation and I will post the relevant
excerpts.
Next week I will get a demo 1st hand and I have that on my list of questions.
My guessimate is the phones internal timer will keep up and it's data will be up
loaded
once the customer is back on the network (If they charge)

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Special Sale: 50% off ReplayTV
Easily record your favorite shows!
CNet Ranked #1 over Tivo!
http://us.click.yahoo.com/WUMW7B/85qGAA/ySSFAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: "Rik Rasmussen" <[email-masked]>
Date: Fri, 19 Sep 2003 22:55:21 -0400

How will use of it be prevented in areas not Licensed to Nextel?

How will it be steered to freqs that will not interfere with anyone?

How will unlicensed use by previous subscribers be prevented?

Rik Rasmussen
Communications Maintenance Adminstrator
City of Durham, NC

> -----Original Message-----
> From: Jason [mailto:[email-masked]]
> Sent: Friday, September 19, 2003 9:26 PM
> To: [email-masked]
> Subject: [NEXTEL-1] "Mototalk" AFU units
> 
> 
>

---

From: [email-masked]
Date: Fri, 19 Sep 2003 23:21:49 -0400

Rik,

I'm meeting with a Moto Engineer, I'm hoping he can answer your questions. If I
don't find the answer in the documentation this weekend.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG