Subject: [NEXTEL-1] Interoperability in Cali Power Points

From: [email-masked]
Date: Sun, 07 Sep 2003 03:09:59 -0400

Los Angeles Regional Tactical Radio System
July, 2003
http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_LARTCS/$file/LARTCS_07-28-03.ppt

Sacramento Regional Radio Communications System
August 5, 2003
http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_SRRCS/$file/SRRCS_08-05-03.ppt

San Diego Regional Communications System
September 6, 2003
http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_SDRCS/$file/SDRCS_%2007-28-2003.ppt

Golden Gate Public Safety Communications Project
http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_GGA/$file/GGA_07-31-2003.ppt

 http://www.oes.ca.gov

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Todd Marshall <[email-masked]>
Date: Sun, 07 Sep 2003 12:01:39 -0500

> http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_LARTCS/$file/LARTCS_07-28-03.ppt

UWB/ATM Micro Web Configuration:
================================
LA County, CA
================================
Node cost: $200
Appropriation ($M): $   41.750
Area: 4081 sq. mi
Population:  9637494
Appropriation per person: $4
Total potential nodes:   208750
Link distance: 795ft
1 out of 46.2 people get phones

> http://www.oes.ca.gov/Operational/OESHome.nsf/PDF/psrspc_SDRCS/$file/SDRCS_%2007-28-2003.ppt

UWB/ATM Micro Web Configuration:
================================
San Diego and Imperial Counties, CA
================================
Node cost: $200
Appropriation ($M): $  125.000
Area: 9000 sq. mi
Population:  2960081
Appropriation per person: $42
Total potential nodes:   625000
Link distance: 685ft
1 out of 4.7 people get phones

> Yahoo! Groups Sponsor
> ADVERTISEMENT
> <http://rd.yahoo.com/M=251812.3170658.4537139.1261774/D=egroupweb/S=1707367802:HM/A=1693352/R=0/SIG=11tralmvc/*http://www.netflix.com/Default?mqso=60178293&partid=3170658> 
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service 
> <http://docs.yahoo.com/info/terms/>.