Subject: [NEXTEL-1] Re: 800Mhz interference

From: [email-masked]
Date: Tue, 16 Sep 2003 10:58:18 -0400

txstech2003 wrote:

> Does anyone have any experience with Nextel as far as the fixed
> equipment?

Yes

> What power output do they usually run their xmtrs at?

It varies Nextel has started deploy the Quad BaseRadio  (800/900) in many areas. Nextel has the following Options:

Single Channel Base Radio FRUs
CLN1355 Power Amplifier, 60 Watt, 900 MHz

TLF2020 Power Amplifier, 40 Watt, 800 MHz

TLN3335 Power Amplifier, 70 Watt, 800 MHz

> Are
> the antenna arrangements the same?

No- Each region is suppose to select from an antenna template, however most use non-standardized configuration.

> They are relatively new to our
> area and we suspect interference is killing our data channel.

I suggest you:

a) Hire a consultant with specific iDEN experience (Dexter Lee from LCC is one of the best.)

OR

b) Rent the appropriate data collection equipment (Aligent, Ericsson both  have specific iDEN equipment) and collect
the drive test data yourself. Then send it out for post processing and analysis. Don't use a standard spec LMR
Analyzer to collect the data.
--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
Printer at Myinks.com. Free s/h on orders $50 or more to the US & Canada. http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Tue, 16 Sep 2003 10:59:27 -0400

Is that how you determine Nextel interference?

Nick Ruark wrote:

> Loss of the data channel is a typical sign of Nextel interference.
> It's relatively easy enough to determine if this is, in fact, why
> you 'loose' your data channel -- just drive around the nearest
> Nextel tower and see what happens to your radio. Then, file a report
> with APCO....
>
> Where are you?
>
> Nick Ruark
>
 
> "txstech2003" <bswenson@m...> wrote:
>
> > equipment? What power output do they usually run their xmtrs at?
> > Are the antenna arrangements the same? They are relatively new to
> > our area and we suspect interference is killing our data channel.
> > Thanks