Subject: Re: [NEXTEL-1] Re: Consensus Plan Time line is NOT a prompt solution.

From: [email-masked]
Date: Tue, 2 Sep 2003 19:52:46 EDT

Obviously to everyone but you, my quote below does not call Bob an inferior 
attorney, only that YOU thought that I am an inferior attorney to Bob.  But, I 
have come to expect such poor treatment from you.

In a message dated 9/2/2003 7:21:55 PM Eastern Standard Time, 
[email-masked] writes:
Hmmmm........  That's very hypocritical of you. You did not mind executing a 
personal attack on Robert Schwaninger, Esq. when referred to him as inferior 
attorney, when you did not receive a quid pro quo. 
  
[email-masked] wrote: 
 Questions are cool (personal attacks on the integrity of the participants is 
not).

------------------------------------------------------------------------------
------ 
From: 
        Entertain Law 
                                                                           
10/5/2001 4:32 PM 
 Subject: 
        Re: [NEXTEL1] interference 
     To: 
        [email-masked] 
  
I think that it would be extremely fair of me to 
expect (and not have to ask for) a quid pro quo as a 
courtesy. Obviously, you think that someone that 
doesn't contribute on the board is a better attorney 
(otherwise, why would you recommend an inferior one), 
so I take that into consideration in my further 
efforts. 
Alan Tilles

---

From: [email-masked]
Date: Tue, 02 Sep 2003 20:34:24 -0400

It's a little late (2yrs)  to "Clean It Up" now consular. "IF" that is what you
meant sure did not make it clear to me or OTHERS. I received (9) nine e-mails
similar to the one below from those who believed you called Robert Schwaninger,
Esq. " inferior". I removed the harsher comments to spare your feelings since you
feel you are receiving "Poor Treatment".

--------------------------------------------------------------------------------------------------------------------

From:
         <**********@***.com>

10/6/2001 1:23 PM

 Subject:
        Tilles again!!!
     To:
        "Marcelrf" <[email-masked]>

<SNIP>

Back to Tilles again....I thought that remark about Schwaninger being inferior was
completely
unprofessional and childish.

<SNIP>
  AND...How about him expecting members be referred to him for business simply
because he contributes?  What kind
of nonsense is that?
-----------------------------------------------------------------------------------------------------------------------------

[email-masked] wrote:

> have come to expect such poor treatment from you. In a message dated 9/2/2003
> 7:21:55 PM Eastern Standard Time, [email-masked] writes:
>
>      Hmmmm........  That's very hypocritical of you. You did not mind
>      executing a personal attack on Robert Schwaninger, Esq. when referred
>      to him as inferior attorney, when you did not receive a quid pro quo.
>
>
>     >  Questions are cool (personal attacks on the integrity of the
>     > participants is not).
>
>
>
>
>      -
>      ----------------------------------------------------------------------------------
>
>      From:
>              Entertain Law
>
>
>      10/5/2001 4:32 PM
>
>       Subject: