Subject: [NEXTEL-1] Re: FCI (Nextel) Claims It Can "Engineer" Around Interference

From: Marcelrf <[email-masked]>
Date: Mon, 08 Mar 2004 14:00:44 -0500

Careful about what????

Out of Context? It is right there in B&W........

I just quoted what Nextel said. (I included the text for the anti-Weasel
Wording Factor)

What was the name of this "Motorola's original digital equipment?"

So it is your claim that ...OOBE is 50% of the interference problem?

[email-masked] wrote:

>  Be careful with pulling quotes out of context.  The "engineer around"
> quote by Nextel which I cited concerned Motorola's original digital
> equipment, which did not meet the Part 90 emission mask.  As a result,
> Nextel talked about needing adjacent channel separations, because of
> the non-conforming emission mask.  Then, Motorola developed digital
> equipent which DID meet the emission mask (well, at least
> technically).  Actually, while adjacent channel separations were the
> discussion at the time, NOW we're better served (interference-wise) by
> having those adjacent channel transmitters closer together.  And, of
> course, that all related to OOBE, not to IM, which is about 50% of the
> current problem. On the other hand, nice that the FCC has now scanned
> in filings from at least back in 1987 (although it looks incomplete
> during some of that time).  I hope that they continue with the
> effort. Alan T. In a message dated 3/8/2004 6:28:26 AM Eastern
> Standard Time, [email-masked] writes:
>
>      FCI (Nextel) Claims It Can "Engineer Around" Interference
>      From: LMK -90036 Filed 6/7/1990
>      (Of course they changed their story later)
>      ================================================
>      Referenced In:
>
>      Proceeding: 93-144
>      Type Code: RC
>      Date Received/Adopted: 03/01/95
>      Date Released/Denied:
>
>      Document Type: REPLY COMM
>      Total Pages: 18
>      File Number/Community:
>      DA/FCC Number:
>      Filed on Behalf of: RACOM INC. ET AL.
>      Filed By: MEYER, FALLER, WEISMAN AN
>
>      Attorney/Author Name: TILLES, ALAN S.
>
>      Document Date: 03/01/95
>      Pages 1 to 18
>

---

From: [email-masked]
Date: Mon, 8 Mar 2004 09:23:29 EST

Be careful with pulling quotes out of context.  The "engineer around" quote 
by Nextel which I cited concerned Motorola's original digital equipment, which 
did not meet the Part 90 emission mask.  As a result, Nextel talked about 
needing adjacent channel separations, because of the non-conforming emission mask. 
 Then, Motorola developed digital equipent which DID meet the emission mask 
(well, at least technically).  Actually, while adjacent channel separations 
were the discussion at the time, NOW we're better served (interference-wise) by 
having those adjacent channel transmitters closer together.  And, of course, 
that all related to OOBE, not to IM, which is about 50% of the current problem.

On the other hand, nice that the FCC has now scanned in filings from at least 
back in 1987 (although it looks incomplete during some of that time).  I hope 
that they continue with the effort.

Alan T.

In a message dated 3/8/2004 6:28:26 AM Eastern Standard Time, 
[email-masked] writes:
FCI (Nextel) Claims It Can "Engineer Around" Interference
From: LMK -90036 Filed 6/7/1990
(Of course they changed their story later)
================================================
Referenced In:

Proceeding: 93-144
Type Code: RC

Document Date: 03/01/95
Pages 1 to 18

---

From: Paul J Zawada <[email-masked]>
Date: Mon, 8 Mar 2004 21:13:38 -0600

If you don't like that citation, how about this one from the original 
Fleetcall waiver petition (1-page PDF attached):

"As demonstrated above, ESMR service can be implemented without 
interference to existing SMR stations (or other 851-869 MHz stations).  
Furthermore, very conservative assumptions were used in the analysis 
above providing an extra interference buffer to existing stations and 
proposed ESMR stations.  It is therefore believed that any actual 
interference in the six congested markets from ESMR service will be 
limited to isolated cases.  Because of the flexibility of the ESMR 
service, such isolated cases of interference can be resolved by 
utilizing a number of different techniques at the ESMR base station 
including changing frequencies, reducing power or height, re-orienting 
or changing directional antennas , or employing electrical or 
mechanical beam tilt."

--zawada

On Mar 8, 2004, at 8:23 AM, [email-masked] wrote:

> current problem.
> On the other hand, nice that the FCC has now scanned in filings from 
> at least back in 1987 (although it looks incomplete during some of 
> that time).  I hope that they continue with the effort.
>  
> Alan T.
>

---

From: Marcelrf <[email-masked]>
Date: Mon, 08 Mar 2004 22:30:25 -0500

Paul,

Thanks for posting that.

Nextel has PROVEN my point!

I have been saying this for years!

" isolated cases of interference can be resolved by utilizing a number of different techniques at the ESMR base station including"

   * changing frequencies
   * reducing power or height
   * re-orienting  antennas
   * changing antenna
   * employing electrical or mechanical beam tilt.

Paul J Zawada wrote:

> If you don't like that citation, how about this one from the original Fleetcall waiver petition (1-page PDF attached):
>
> "As demonstrated above, ESMR service can be implemented without interference to existing SMR stations (or other 851-869 MHz stations). Furthermore, very conservative assumptions were used in the analysis above providing an extra interference buffer to existing stations and proposed ESMR stations. It is therefore believed that any actual interference in the six congested markets from ESMR service will be limited to isolated cases. Because of the flexibility of the ESMR service, such isolated cases of interference can be resolved by utilizing a number of different techniques at the ESMR base station including changing frequencies, reducing power or height, re-orienting or changing directional antennas , or employing electrical or mechanical beam tilt."
>
> --zawada
>
>      Be careful with pulling quotes out of context.  The "engineer around" quote by Nextel which I cited concerned Motorola's original digital equipment, which did not meet the Part 90 emission mask.  As a result, Nextel talked about needing adjacent channel separations, because of the non-conforming emission mask.  Then, Motorola developed digital equipent which DID meet the emission mask (well, at least technically).  Actually, while adjacent channel separations were the discussion at the time, NOW we're better served (interference-wise) by having those adjacent channel transmitters closer together.  And, of course, that all related to OOBE, not to IM, which is about 50% of the current problem.
>
>      On the other hand, nice that the FCC has now scanned in filings from at least back in 1987 (although it looks incomplete during some of that time).  I hope that they continue with the effort.
>
>      Alan T.
>
>                            Name: fci-interference.pdf
>    fci-interference.pdf    Type: Acrobat (application/pdf)
>                        Encoding: base64

---

From: Marcelrf <[email-masked]>
Date: Mon, 08 Mar 2004 22:52:44 -0500

I would still like to know what "original digital equipment" was made back in 1990 (besides iDEN/MIRS did not show up until later ) and did not fit the emission mask? ASTRO?? TETRA?? Nah-

It could not have been Cellular because there is no equipment available that can do ESMR freqs.

>    fci-interference.pdf    Type: Acrobat (application/pdf)

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/