Subject: [NEXTEL-1] FCI (Nextel) Claims It Can "Engineer" Around Interference

From: Marcelrf <[email-masked]>
Date: Mon, 08 Mar 2004 06:26:14 -0500

FCI (Nextel) Claims It Can "Engineer Around" Interference
From: LMK -90036 Filed 6/7/1990
(Of course they changed their story later)
================================================
Referenced In:

Proceeding: 93-144
Type Code: RC
Date Received/Adopted: 03/01/95
Date Released/Denied:

Document Type: REPLY COMM
Total Pages: 18
File Number/Community:
DA/FCC Number:
Filed on Behalf of: RACOM INC. ET AL.
Filed By: MEYER, FALLER, WEISMAN AN

Attorney/Author Name: TILLES, ALAN S.

Document Date: 03/01/95
Pages 1 to 18

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Marcelrf <[email-masked]>
Date: Tue, 09 Mar 2004 15:39:42 -0500

Direct Link:

 http://gullfoss2.fcc.gov/prod/ecfs/retrieve.cgi?native_or_pdf=pdf&id_document=1414790001