Subject: Re: [NEXTEL-1] Larry K. (Nextel V.P.) Prepares To Weasel Out of $850M Public...

From: [email-masked]
Date: Sun, 7 Mar 2004 20:19:41 EST

Yes.  And your original post said "Actually, they do if you look at the 
history of fines levied against Nextel", so I was wondering if you could point to 
more than one (the plural was used) as I was only aware of the one fine.

Alan

In a message dated 3/7/2004 6:05:40 PM Eastern Standard Time, 
[email-masked] writes:
[email-masked] wrote:

> References, please?  I'm only aware of a single incident in Hawaii, 
> resulting from a single transmitter operating improperly.

Would that be this incident?

http://www.fcc.gov/eb/Orders/2003/DA-03-2929A1.html

-rick

---

From: Marcelrf <[email-masked]>
Date: Sun, 07 Mar 2004 20:24:15 -0500

I'm aware of more than  one .............

[email-masked] wrote:

>  Yes.  And your original post said "Actually, they do if you look at
> the history of fines levied against Nextel", so I was wondering if you
> could point to more than one (the plural was used) as I was only aware
> of the one fine. Alan In a message dated 3/7/2004 6:05:40 PM Eastern
> Standard Time, [email-masked] writes:
>
> --
>     "NEXTEL-1 IT'S NOT JUST NEXTEL"
>   Note The New address
> Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1
>
>   "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
> Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2
>
>   "WIRELESS FORUM HOMELAND SECURITY GROUP"
>      The Complete Resource for Wireless Homeland Security.
> Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG
>
>
>
>
>
>
>     ---------------------------------------------------------------
> Yahoo! Groups Links
>
>    * To visit your group on the web, go to:
>      http://groups.yahoo.com/group/NEXTEL-1/
>
>    * To unsubscribe from this group, send an email to:
>      [email-masked]
>
>    * Your use of Yahoo! Groups is subject to the Yahoo! Terms of
>      Service.
>
--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: Marcelrf <[email-masked]>
Date: Sun, 07 Mar 2004 20:51:02 -0500

Do you want more??

 DA #00-2635                     November 22, 2000

ENFORCEMENT BUREAU FIELD OPERATIONS
               LIST OF ACTIONS TAKEN

The following is a list of actions taken by the
Enforcement Bureau’s Field Offices during the period
October 1, to October 31, 2000. During this period,
 the Field Offices issued seven (7) Notices of Apparent
Liability ("NALs") and 107 Notices of Violation > ("NOVs")
for violations of the Communications Act of 1934, as
amended, 47 U.S.C. § 151, et seq., and/or the FCC’s
 Rules.

This list is provided for information purposes only
and does not provide parties with additional rights.
 Parties wishing to make a payment or file a
response to a NAL or to file a response to a NOV
must do so in accordance with the instructions and
by
the deadline set forth in the NAL or NOV.

<snip>

 NOTICES OF VIOLATION

 47 C.F.R. § 90.210 – Emission Masks

 Nextel Communications, Inc., Norcross GA. Atlanta, (Julius)
GA District Office (10/31/00).

 http://www.fcc.gov/eb/Public_Notices/da002635.html

Marcelrf wrote:

>> the history of fines levied against Nextel", so I was wondering if
>> you could point to more than one (the plural was used) as I was only
>> aware of the one fine. Alan In a message dated 3/7/2004 6:05:40 PM
>> Eastern Standard Time, [email-masked] writes:
>>
>> Subscribe to Nextel-1:
>> http://www.groups.yahoo.com/subscribe/NEXTEL-1
>>

---

From: michael Ackison <[email-masked]>
Date: Sun, 7 Mar 2004 18:13:08 -0800 (PST)

I WISH EVERYBODY WOULD LEAVE NEXTEL ALONE

[email-masked] wrote:Yes.  And your original post said "Actually, they do if you look at the history of fines levied against Nextel", so I was wondering if you could point to more than one (the plural was used) as I was only aware of the one fine.
 
Alan

-rick

---------------------------------
Yahoo! Groups Links

   To visit your group on the web, go to:
http://groups.yahoo.com/group/NEXTEL-1/
  
   To unsubscribe from this group, send an email to:
[email-masked]
  
   Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: "marcel_rf1" <[email-masked]>
Date: Mon, 08 Mar 2004 02:17:45 -0000

Ok, "Timmy" We will get right on it!  (NOT)!

--- In [email-masked], michael Ackison <mba799999@s...> wrote:
> landmobilelawyer@a... wrote:Yes.  And your original post said "Actually, they do if you look at the history of fines levied against 
Nextel", so I was wondering if you could point to more than one (the plural was used) as I was only aware of the one fine.
>  
> Alan
>  
> In a message dated 3/7/2004 6:05:40 PM Eastern Standard Time, rfmobile@s... writes:
> landmobilelawyer@a... wrote:
> 

 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Rick Parrish <[email-masked]>
Date: Mon, 08 Mar 2004 04:55:13 -0600

[email-masked] wrote:

> I was wondering if you could point to more than one (the plural was 
> used) as I was only aware of the one fine.

Alan - technically, the example you provided did NOT result in a Nextel 
forfeiture (ie. a fine). Yup, see the link below "Consent Decree". Shame 
on you for presenting Nextel in such a negative light!

Okay, just kidding, but read on. In some cases the Enforcement Bureau 
will terminate liability investigations and/or forfeiture proceedings in 
exchange for a negotiated Consent Decree and  "voluntary contribution" 
to the United States Treasury. Sort of like a plea bargain or deferred 
adjudication in an administrative sense. That appears to be the case 
with the incident in Hawaii - in this case, a $10,000 contribution.

Side note: yahoo's message archive search feature blows. FCC's search 
engine isn't much better.

Here is what I've been able to find so far ...

Repeated complaints of interference with public safety - Jefferson 
Parish, LA

http://www.fcc.gov/eb/FieldNotices/2002/DOC-237603A1.html
http://www.fcc.gov/eb/FieldNotices/2002/DOC-237604A1.html
http://www.fcc.gov/eb/FieldNotices/2002/DOC-237605A1.html
http://www.fcc.gov/eb/Public_Notices/da00996.html

NALs - Notice of Apparent Liability

http://www.fcc.gov/eb/FieldNotices/2002/DOC-237969A1.html
http://hraunfoss.fcc.gov/edocs_public/attachmatch/DA-01-1019A1.txt
http://www.fcc.gov/eb/Public_Notices/da011019.html ("antenna structure 
registration")
http://www.fcc.gov/eb/Public_Notices/da002635.html ("emission mask")

Consent Decree (look ma! no fine!)

(there could be others but the FCC's hraunfoss service is not responding)

Example of interference complaint settled before an NAL/NAV was issued.

http://www.fcc.gov/eb/Orders/2003/DA-03-795A1.html

Here's an interesting example of a company being fined after inheriting 
a problem  from Nextel. My interpretation is that Nextel *could* have 
been fined on one of the counts while it was still in possession of the 
tower facility. In fact, Nextel received an NAL but by this time was no 
longer the owner. The other fines related to the new owner failing to 
notify the FCC of the change in ownership.

http://www.fcc.gov/eb/Orders/2001/da01701.html

The tables are turned - read how Nextel reacts when someone else is 
causing the interference!

http://www.fcc.gov/Bureaus/Wireless/Orders/1999/da990905.txt

I'll see if I turn up some more once I figure out why the 
hraunfoss.fcc.gov server isn't responding.

-rick

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

 
Yahoo! Groups Links