Subject: RE: [NEXTEL-1] Nextel Prepares For Their "Spectrum Windfall" Gets STA For Fixed & Mobile Operation On The 1.9 Ghz Band

From: "Josh O." <[email-masked]>
Date: Tue, 02 Mar 2004 22:04:27 -0500

So what? Nextel thinks that they've got their so-called "Consensus plan" 
that doesn't benefit NexTel in-the-bag so much that they can jump the gun 
and move into the 1.9Ghz already?

That's absurd. It only proves how valuable that Spectrum is and how anal 
they are that they think they've sold their plan to everyone.

I'm happy Verizon is showing opposition. This 1.9Ghz should be auctioned. As 
I've said before, they should not be benefitting at all from their consensus 
plan rather than getting two contiguous spectrum chunks as a result. It's 
unfair and sickening.

-Josh

Josh Osmialowski
KC8UTI
WPTP753

>From: Marcelrf <[email-masked]>
>Reply-To: [email-masked]
>To: "[email-masked]" <[email-masked]>, 
>	"[email-masked]" <[email-masked]>, 
>	WFHSG <[email-masked]>
>Subject: [NEXTEL-1] Nextel Prepares For Their "Spectrum Windfall" Gets STA 
>For Fixed & Mobile  Operation On The 1.9 Ghz Band
>Date: Tue, 02 Mar 2004 20:58:46 -0500
>
>Nextel Prepares For Their "Spectrum Windfall" Gets STA For Fixed & Mobile
>Operation On The 1.9 Ghz Band.
>
>
>WD2XHF     NEXTEL COMMUNICATIONS OF THE MID-ATLANTIC, INC.
>0010-EX-PL-2004
>
>New experimental to operate in 1850-1910 and 1930-1990 MHz for test and
>development of Personal Communications Services technology.
>
>Fixed & Mobile:  Reston (Fairfax), VA; Sterling (Loudoun), VA
>
>
>  http://hraunfoss.fcc.gov/edocs_public/attachmatch/DOC-244500A1.doc
>
>Special Conditions:
>(1) In lieu of frequency tolerance, the occupied bandwidth of the
>emission shall not
>extend beyond the band limits set forth above.
>
>(2) The station identification requirements of Section 5.115 of the
>Commission's Rules
>are waived.
>
>Station Locations
>Reston (FAIRFAX), VA - NL 38-56-34; WL 77-21-22; MOBILE: , within 0.06
>km (1)
>Sterling (LOUDOUN), VA - NL 39-01-44; WL 77-24-36; MOBILE: , within 0.06
>km (2)
>Frequency Information
>Reston (FAIRFAX), VA - NL 38-56-34; WL 77-21-22; MOBILE: , within 0.06
>km
>
>Frequency
>Station
>Class
>Emission
>Designator
>Authorized
>Power
>Frequency
>Tolerance (+/-)
>1850-1910 MHz MO 1M25XXX 1.25 W (ERP)
>1930-1990 MHz FX 1M25XXX 5 W (ERP)
>Sterling (LOUDOUN), VA - NL 39-01-44; WL 77-24-36; MOBILE: , within 0.06
>km
>Frequency
>Station
>Class
>Emission
>Designator
>Authorized
>Power
>Frequency
>Tolerance (+/-)
>1850-1910 MHz MO 1M25XXX 1.25 W (ERP)
>1930-1990 MHz FX 1M25XXX 5 W (ERP)
>
>January 14, 2004
>will expire 3:00 A.M. EST January 01, 2006
>
>This authorization effective
>
>Licensee Name: Nextel Communications of the Mid-Atlantic, Inc. File
>Number: 0010-EX-PL-2004 Call Sign: WD2XHF
>Special Conditions:
>
>(3) Operation in the 1850-1910 or 1930-1990 MHz band requires prior
>frequency
>coordination with 2 GHz microwave users and consent of PCS licensees to
>avoid
>interference.
>
>  
>https://gullfoss2.fcc.gov/cgi-bin/ws.exe/prod/oet/els/forms/reports/Search_Form.hts?mode=edit&form=grant&id_file_num=0010-EX-PL-2004&application_seq=26393
>
>==============================================================================
>
>NAME Nextel Communications of the Mid-Atlantic, Inc.
>(Nature of Service)
>(Class of Station)
>(Call Sign)
>(File Number)
>0010-EX-ST-2004 XD FX MO
>
>FEDERAL COMMUNICATIONS COMMISSION
>United States of America
>EXPERIMENTAL
>SPECIAL TEMPORARY AUTHORIZATION
>
>WB9XTV EXPERIMENTAL
>Purpose Of Operation:
>Test and development of Personal Communications Services technology.
>Station Locations
>Reston (FAIRFAX), VA - NL 38-56-34; WL 77-21-22; MOBILE: , within 0.06
>km (1)
>Sterling (LOUDOUN), VA - NL 39-01-44; WL 77-24-36; MOBILE: , within 0.06
>km (2)
>Frequency Information
>Reston (FAIRFAX), VA - NL 38-56-34; WL 77-21-22; MOBILE: , within 0.06
>km
>Frequency
>Station
>Class
>Emission
>Designator
>Authorized
>Power
>Frequency
>Tolerance (+/-)
>1850-1910 MHz MO 1M25G7W 1.25 W (ERP)
>1850-1910 MHz MO 1M25D7D 1.25 W (ERP)
>1930-1990 MHz FX 1M25G7W 5 W (ERP)
>1930-1990 MHz FX 1M25D7D 5 W (ERP)
>Sterling (LOUDOUN), VA - NL 39-01-44; WL 77-24-36; MOBILE: , within 0.06
>km
>Frequency
>Station
>Class
>Emission
>Designator
>Authorized
>Power
>Frequency
>Tolerance (+/-)
>1850-1910 MHz MO 1M25G7W 1.25 W (ERP)
>
>This authorization effective January 15, 2004
>will expire 3:00 A.M. EST July 15, 2004
>
>Licensee Name: Nextel Communications of the Mid-Atlantic, Inc. File
>Number: 0010-EX-ST-2004 Call Sign: WB9XTV
>Frequency Information
>Sterling (LOUDOUN), VA - NL 39-01-44; WL 77-24-36; MOBILE: , within 0.06
>km
>Frequency
>Station
>Class
>Emission
>Designator
>Authorized
>Power
>Frequency
>Tolerance (+/-)
>1850-1910 MHz MO 1M25D7W 1.25 W (ERP)
>1930-1990 MHz FX 1M25G7W 5 W (ERP)
>1930-1990 MHz FX 1M25D7W 5 W (ERP)
>
>Special Conditions:
>(1) In lieu of frequency tolerance, the occupied bandwidth of the
>emission shall not
>extend beyond the band limits set forth above.
>
>(2) Operation in the 1850-1910 or 1930-1990 MHz band requires prior
>frequency
>coordination with 2 GHz microwave users and consent of PCS licensees to
>avoid
>interference.
>
>https://gullfoss2.fcc.gov/prod/oet/els/forms/blobs/64490.0.27478280833.pdf_stripped.pdf

_________________________________________________________________
Get business advice and resources to improve your work life, from bCentral. 
http://special.msn.com/bcentral/loudclear.armx

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Marcelrf <[email-masked]>
Date: Wed, 03 Mar 2004 00:30:17 -0500

Wait it gets better........

Nextel has already manufactured and rolled out PCMIA cards based on the 1.9 Ghz spectrum.