Subject: [Monami6] Posting to Monami6: post to [email-masked] instead of [email-masked]

From: [email-masked]
Date: Sun, 31 Jul 2005 17:13:45 +0300

> monami6 at ietf.org is an alias to  monami6 at lists.ietf.org ; I can't fix
> the reply-to, so please send to monami6 at lists.ietf.org

Theirry, 

You should be able do adjust the reply-to options via the mailman interface.  Login
& check the various options.

John

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Thierry Ernst <[email-masked]>
Date: Mon, 1 Aug 2005 16:52:33 +0900

Actually, I'm discussing the problem with the IETF folks who set up the
ML; there seems to be something weird happening when the list is cced.
They told me we should post to [email-masked].

Thierry.

> > monami6 at ietf.org is an alias to  monami6 at lists.ietf.org ; I
> > can't fix the reply-to, so please send to monami6 at lists.ietf.org
> 
> Theirry, 
> 
> You should be able do adjust the reply-to options via the mailman
> interface.  Login& check the various options.