Subject: [Monami6] monami6 meeting will be hold on Tuesday

From: [email-masked]
Date: Sat, 18 Mar 2006 09:05:09 +0100

Folks,

We are happy to announce that Monami6 meeting will be hold on Tuesday, March the
21st, 18h50 - 19h50.

Vijay Devaparalli has agreed to chair the meeting, as both chairs can not attend
this IETF.

Please find in the following the meeting agenda:

 - Welcome, agenda bashing, WG documents status - Vijay (5 minutes)
 - Multicple Care-of addresses registration
(draft-wakikawa-mobileip-multiplecoa-05) - Ryuji (15 minutes)
 - Security issues for multiple care-of addresses registration - Vijay (10
minutes)
  - Flow binding in Mobile IPv6 (draft-soliman-monami6-flow-binding-00.txt) -
Hesham (20 minutes)

Best regards,

The chairs.

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Keigo Aso <[email-masked]>
Date: Sun, 19 Mar 2006 12:31:56 +0900

Hello Chairs and Vijay Devarapalli,

I am happy to hear this good news.
I would also like to request a presentation slot in this meeting.
Could you arrange another item for the following in the meeting agenda ?

Title: Simultaneous location in home and foreign in Monami6
Document: draft-aso-monami6-multiple-forwarding-00.txt
Time: 15 minutes
Presentation by Benjamin Koh

Thank you in advance.

Best Regards,
Keigo

---

From: Nicolas Montavont <[email-masked]>
Date: Mon, 20 Mar 2006 11:06:32 +0100

Dear Keigo,

I have added you to the agenda, for a 10 minutes slot.

It would be good to take this time to discuss the issue of  
simultaneous location in home and foreign networks in general (not  
only to present your personal draft). For example, could you  
summarize (or draw the conclusion of) the discussion that happened in  
the mailing list on this topic in your presentation and expose what  
are the potential solutions for the issues?

Thanks,

Nicolas

---

From: Keigo Aso <[email-masked]>
Date: Tue, 21 Mar 2006 01:39:39 +0900

Hello Nicolas,

> I have added you to the agenda, for a 10 minutes slot.
Thank you for your arrangement.
I would like to express my gratitude.
> are the potential solutions for the issues?
We try to include them in our presentation.

Regards,
Keigo

---

From: Koshiro MITSUYA <[email-masked]>
Date: Wed, 22 Mar 2006 00:23:20 +0900

Dear Chairs and Vijay, 

Sorry for the late request, but I would also like to request a
presentation slot in this meeting about
draft-mitsuya-monami6-flow-distribution-policy.  This draft is not
against the Flow binding draft, but it could be yet another policy
exchange solution.

I think 5 min. is enough.

regards, 
Koshiro

At Tue, 21 Mar 2006 01:39:39 +0900,

---

From: "Vijay Devarapallli" <[email-masked]>
Date: Tue, 21 Mar 2006 08:45:46 -0800

Its fine with me.

Vijay

---

From: "Koojana Kuladinithi" <[email-masked]>
Date: Tue, 21 Mar 2006 20:14:12 +0100

Hi Vijay,

Is it possible for you to find a jabber scriber for monami6 meeting?

Koojana

>-----Original Message-----
>From: Vijay Devarapallli [mailto:[email-masked]] 
>Sent: Tuesday, March 21, 2006 5:46 PM
>To: Monami6 WG
>Subject: Re: [Monami6] monami6 meeting will be hold on Tuesday
>
>
>Its fine with me.
>
>Vijay
>
>> > > summarize (or draw the conclusion of) the discussion 
>that happened 
>> > > in the mailing list on this topic in your presentation 
>and expose 
>> > > what are the potential solutions for the issues?
>> > > > I would also like to request a presentation slot in this 
>> > > > meeting. Could you arrange another item for the 
>following in the 
>> > > > meeting agenda ?
>> > > >
>> > > >> We are happy to announce that Monami6 meeting will be hold on 
>> > > >> Tuesday, March the 21st, 18h50 - 19h50.
>> > > >>
>> > > >> Vijay Devaparalli has agreed to chair the meeting, as both 
>> > > >> chairs can not attend this IETF.
>> > > >>
>> > > >>  - Security issues for multiple care-of addresses 
>registration -
>> > > >> Vijay (10
>> > > >> minutes)
>> > > > [email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>> > >
>> > >
>> > > [email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>> >
>> >
>> > [email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>>
>> [email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>>
>

---

From: Nicolas Montavont <[email-masked]>
Date: Tue, 21 Mar 2006 22:44:12 +0100

If there is still time at the end of the meeting, it is fine.
I let Vijay manage it, depending on how the meeting goes.

Nicolas