Subject: [MEXT] [WGLC] draft-ietf-mext-nemo-v4traversal-00.txt

From: Julien Laganier <[email-masked]>
Date: Thu, 24 Jan 2008 16:37:43 +0100

Folks,

Hereby we're issuing a WGLC for draft-ietf-mext-nemo-v4traversal-00.txt. 

It is a short, one-week WGLC as the document has been previously WGLC'd, 
it will last until January 31st. We kindly ask the WG to review the 
last changes that were made and provide comments if needed.

If you have no comments and think the document is ready to be submitted 
to IESG, please do send a note stating that to the WG ML.

Additional information about the document is below:

        Title           : Mobile IPv6 support for dual stack Hosts and 
			  Routers (DSMIPv6)
        Author(s)       : H. Soliman
        Filename        : draft-ietf-mext-nemo-v4traversal-00.txt
        Pages           : 29
        Date            : 2008-1-23
        
   The current Mobile IPv6 and NEMO specifications support IPv6 only.
   This specification extends those standards to allow the registration
   of IPv4 addresses and prefixes, respectively, and the transport of
   both IPv4 and IPv6 packets over the tunnel to the HA. This
   specification also allows the Mobile Node to roam over both IPv6 and
   IPv4, including the case where Network Address Translation is present
   on the path between the mobile node and its home agent.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-mext-nemo-v4traversal-00.txt

Thank you for your support.

--julien and marcelo, MEXT chairs

_______________________________________________
MEXT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mext

---

From: "Hui Deng" <[email-masked]>
Date: Fri, 25 Jan 2008 08:16:23 +0800

no comments and think the document is ready to be submitted
to IESG

-Hui

2008/1/24, Julien Laganier <[email-masked]>:
> Title: Mobile IPv6 support for dual stack Hosts and
>                          Routers (DSMIPv6)
> Author(s): H. Soliman
> Filename: draft-ietf-mext-nemo-v4traversal-00.txt
> Pages: 29
> Date: 2008-1-23
>

---

From: "George Tsirtsis" <[email-masked]>
Date: Fri, 25 Jan 2008 19:03:06 -0500

Same here. This is ready to go.

George