Subject: Re: [MEXT] Firewall work

From: Suresh Krishnan <[email-masked]>
Date: Tue, 05 Feb 2008 13:55:10 -0500

Hi Marcelo,
   I have read the documents and I think they are ready to be adopted as 
wg items.

Thanks
Suresh

(Full Disclosure: I am one of the authors)

marcelo bagnulo braun wrote:
> Hi Folks,
> 
> during last IETF meeting, the DT presented their work and we agreed that 
> people will read the drafts and comment to see if we adopt them as the 
> WG items for this work.
> 
> I remind you the documents are:
> 
> - Guidelines for firewall administrators regarding MIPv6 traffic
>   draft-krishnan-mip6-firewall-admin-02
> - Guidelines for firewall vendors regarding MIPv6 traffic
>   draft-krishnan-mip6-firewall-vendor-02
> 
> Please read and comment so we can figure out if we adopt these docs or 
> what to do.
> 
> Regards, marcelo
> 
> 
> 
> _______________________________________________
> MEXT mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mext

_______________________________________________
MEXT mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/mext

---

From: <[email-masked]>
Date: Fri, 8 Feb 2008 14:09:24 -0600

I also think that the documents are ready for adoption.

- Gabor

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Suresh Krishnan
Sent: Tuesday, February 05, 2008 10:55 AM
To: marcelo bagnulo braun
Cc: Julien Laganier; [email-masked]
Subject: Re: [MEXT] Firewall work

Hi Marcelo,

Thanks
Suresh

marcelo bagnulo braun wrote:
> Hi Folks,
> 
> during last IETF meeting, the DT presented their work and we agreed 
> that people will read the drafts and comment to see if we adopt them 
> as the WG items for this work.
>