Subject: [Monami6] simulations of mobile ipv6

From: benamar73 <[email-masked]>
Date: Sun, 07 Feb 2010 10:17:52 +0000

Dears,

This is my first post to monami6. I want to ask all members about
simulations related to mobile ipv6. Wich simulator to use ?

regards

---

From: Jorge Espi Aleman <[email-masked]>
Date: Mon, 8 Feb 2010 10:25:29 +0000

Dear all,

I am currently doing some work with the xMIPv6 framework for OMNeT++. Not all the functionalities are implemented, but it’s worth to have a look.

Regards,
Jorge Espi

From: [email-masked] [mailto:[email-masked]] On Behalf Of benamar73
Sent: 07 February 2010 10:18
To: [email-masked]
Subject: [Monami6] simulations of mobile ipv6

Dears,

This is my first post to monami6. I want to ask all members about simulations related to mobile ipv6. Wich simulator to use ?

regards