Subject: [mpls-tp] first MPLS-TP RFC

From: Loa Andersson <[email-masked]>
Date: Fri, 20 Feb 2009 15:11:30 +0100

All,

we have our first MPLS-TP TFC:

         RFC 5317

         Title:      Joint Working Team (JWT) Report
                     on MPLS Architectural Considerations for a
                     Transport Profile
         Author:     S. Bryant, Ed.,
                     L. Andersson, Ed.
         Status:     Informational
         Date:       February 2009
         Mailbox:    [email-masked],
                     [email-masked]
         Pages:      10, 68
         Characters: 18367, 1411313
         Updates/Obsoletes/SeeAlso:   None

         I-D Tag:    draft-bryant-mpls-tp-jwt-report-00.txt

         URL:        http://www.rfc-editor.org/rfc/rfc5317.txt

/Loa

-- 

Loa Andersson

Sr Strategy and Standards Manager
Ericsson ///                          phone:  +46 8 632 77 14

                                       email:  [email-masked]
                                               [email-masked]
                                               [email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Sat, 21 Feb 2009 14:05:24 +0100

All,

this RFC comes in two versions

http://www.rfc-editor.org/rfc/rfc5317.txt
and
http://www.rfc-editor.org/rfc/rfc5317.pdf

the pdf version includes all the slides.

&Loa

Loa Andersson wrote:
> All,
> 
> we have our first MPLS-TP RFC:
> 
>         RFC 5317
> 

-- 

Loa Andersson