Subject: [mpls-tp] poll on the Rosetta Stone draft

From: Loa Andersson <[email-masked]>
Date: Tue, 26 May 2009 11:33:56 +0200

All,

this is to start a two week poll on the suggestion to make the
draft-helvoort-mpls-tp-rosetta-stone-00 an MPLS working group
document.

Please send your comments (approval or disapproval) to the mpls-tp
mailing list.

The poll ends on June 9th 2009.

/Loa

-- 

Loa Andersson

Sr Strategy and Standards Manager    phone:  +46 10 717 52 13
Ericsson ///                                 +46 767 72 92 13 

                                       email:  [email-masked]
                                               [email-masked]

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Fri, 29 May 2009 10:43:45 +0100

Support. Ben

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Fri, 29 May 2009 08:20:38 -0400

Support.
Luyuan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Ben Niven-Jenkins
Sent: 29 May 2009 05:44
To: Loa Andersson; [email-masked]
Subject: Re: [mpls-tp] [mpls] poll on the Rosetta Stone draft

Support. Ben

> The poll ends on June 9th 2009.

_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: David Sinicrope <[email-masked]>
Date: Fri, 29 May 2009 06:30:11 -0700

Support

On 5/26/09 5:33 AM, "Loa Andersson" <[email-masked]> wrote:

All,

/Loa

--

Loa Andersson

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Vishwas Manral <[email-masked]>
Date: Fri, 29 May 2009 10:15:16 -0700

Support.

-Vishwas

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 29 May 2009 14:20:02 -0400

Support.

---

From: [email-masked]
Date: Sun, 31 May 2009 08:46:37 +0800

support
-dai

～～～～～～～～～～～～～～～～～～～～～～～～
==========================================
  Xuehui Dai 
  System Architecture Dept,Central R&D Institute,ZTE Corporation
  Addr: No.68 Zijinghua Road,Yuhuatai District,Nanjing,P.R.China
  Zip Code: 210012
 mobile:  +86-13451876638 
  Email:  [email-masked] 

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2009-05-26 17:33

收件人
[email-masked], [email-masked], [email-masked]
抄送

主题
[mpls-tp] poll on the Rosetta Stone draft

All,

/Loa

-- 

Loa Andersson

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: [email-masked]
Date: Sun, 31 May 2009 11:03:59 +0800

hi, all:
 about this draft, I have a few comments :

   1 in this draft, I find that there is almost the same about the 
defination of bidirectional path and co-routed bidirectional path.does it 
mean that we can regard bidirectional path as co-routed bidirectional path 
under normal condition that have no extral and special clarify and 
explaining? 

   2 about section layer, there provides two concept : one is transmission 
media layer network, another is physical media layer network. but there is 
not a few explaining: under which condition and applyment we may regard 
section layer as transmission media layer network. or under which 
condition and applyment we may regard section layer as physical media 
layer network. 
 if adding a few explaining , maybe we be easy to understand the 
defination of section layer.

thank you.
liu

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2009-05-26 17:33

收件人

主题
[mpls] poll on the Rosetta Stone draft

All,

/Loa

-- 

Loa Andersson

---

From: Nitin Bahadur <[email-masked]>
Date: Sun, 31 May 2009 20:17:40 -0700

Support.

Loa Andersson <[email-masked]>
发件人:  [email-masked] 2009-05-26 17:33

收件人

抄送
主题

All,

/Loa