Subject: [mpls-tp] FW: [CCAMP] poll on making draft-fbb-mpls-tp-data-plane-00.txt a mpls working group document

From: Scott Mansfield <[email-masked]>
Date: Wed, 17 Feb 2010 08:44:21 -0500

yes/support

-scott.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, February 09, 2010 11:06 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; Adrian Farrel
Subject: [CCAMP] poll on making draft-fbb-mpls-tp-data-plane-00.txt a mpls working group document

All,

This is to start two week poll on making draft-fbb-mpls-tp-data-plane-00.txt
an mpls working group document.

Send a mail to the [email-masked] mailing list, indicating "yes/support" or "no/do not support".

Note that this ID is a starting point for what needs to be documented on the MPLS data plane for the MPLS-TP project. The ID is largely based on the data plane specific text from the framework, together with some notes concerning how the Transport Profile of MPLS might operate over Ethernet.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13 _______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Annamaria Fulignoli" <[email-masked]>
Date: Wed, 17 Feb 2010 15:03:54 +0100

Yes/support
Annamaria 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Scott Mansfield
Sent: mercoledì 17 febbraio 2010 14.44
To: [email-masked]
Subject: [mpls-tp] FW: [CCAMP] poll on making draft-fbb-mpls-tp-data-plane-00.txt a mpls working group document

yes/support

-scott.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, February 09, 2010 11:06 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; Adrian Farrel
Subject: [CCAMP] poll on making draft-fbb-mpls-tp-data-plane-00.txt a mpls working group document

All,

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13 _______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp