Subject: [mpls-tp] poll to make draft-nitinb-mpls-tp-lsp-ping-extensions an mpls working document

From: Loa Andersson <[email-masked]>
Date: Sat, 27 Feb 2010 13:02:32 +0100

All,

this is to start a poll on accepting
draft-nitinb-mpls-tp-lsp-ping-extensions-01
as an mpls working group document.

Please respond to the mpls-tp mailing list *only*!
Indicating "yes/support" or "no/do not support".

Technical comments, which are very welcome, should be
sent to the same list, but with a differnt subject line.

The poll ends eob March 12th 2010.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Shaleen Saxena (ssaxena)" <[email-masked]>
Date: Sat, 27 Feb 2010 17:31:36 -0600

Yes/support

Shaleen

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Loa Andersson
> Sent: Saturday, February 27, 2010 7:03 AM
> To: [email-masked]; [email-masked]; [email-masked]; CCAMP WG
> Subject: [mpls] poll to make draft-nitinb-mpls-tp-lsp-ping-extensions
> an mpls working document
> 
> All,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Rahul Aggarwal <[email-masked]>
Date: Sun, 28 Feb 2010 18:36:52 -0800

Hi Loa,

> Indicating "yes/support" or "no/do not support".

Yes/support.

rahul

> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp
>