Subject: Re: [mpls-tp] [PWE3] poll on draft-abfb-mpls-tp-control-plane-framework

From: Greg Mirsky <[email-masked]>
Date: Sat, 6 Mar 2010 12:43:02 -0800

yes/support

Regards,
Greg

On Fri, Feb 26, 2010 at 1:53 PM, BRUNGARD, DEBORAH A (ATTLABS) <
[email-masked]> wrote:

> All,
>
> This is to start a two week working group poll on making
> draft-abfb-mpls-tp-control-plane-framework-02.txt as a ccamp working
> group document. This poll is being initiated at this time as this
> document is part of the MPLS-TP work and it is needed to progress the
> work.
>
> Send your response to the [email-masked] mailing list (only), indicating
> "yes/support" or "no/do not support".
>
> This poll ends March 12th.
>
> Deborah
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>

---

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Tue, 16 Mar 2010 10:48:50 -0400

All,

This poll has closed.

We have accepted the draft as a ccamp working group document.

Would the authors please re-publish the draft with no other changes than
file-name and version as:
draft-ietf-ccamp-mpls-tp-control-plane-framework

While a few concerns have been raised, this document is identified as
part of the ITU-IETF mpls-tp work program. We encourage those with
interest to participate in progressing the document in a timely manner
as it will now have status as a wg document.

Thanks,
Deborah

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, February 26, 2010 4:53 PM
To: CCAMP
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [PWE3] poll on draft-abfb-mpls-tp-control-plane-framework

All,

Deborah