Subject: Re: [mpls-tp] [CCAMP] poll on making draft-asm-mpls-tp-bfd-cc-cv an mpls working group document

From: <[email-masked]>
Date: Sat, 15 May 2010 18:55:28 +0100

Support. Ben 

On 11/05/2010 14:41, "Loa Andersson" <[email-masked]> wrote:

> All,
> 
> this is start a two week poll on making
> 
> http://www.ietf.org/internet-drafts/draft-asm-mpls-tp-bfd-cc-cv-04.txt
> 
> an mpls working group document.
> 
> To respond to the poll please send a mail to the mpls-tp
> mailing list indicating "yes/support" or "no/do not support".
> 
> Reviews, comments on the draft, or motivation for support
> or non-support should be sent to the same mailing list, but
> with another subject.
> 
> The poll ends eob May 25th.
> 
> /Loa
>

---

From: David Allan I <[email-masked]>
Date: Sat, 15 May 2010 14:02:21 -0400

+1 (of course)

On 11/05/2010 14:41, "Loa Andersson" <[email-masked]> wrote:

> To respond to the poll please send a mail to the mpls-tp mailing list 
> indicating "yes/support" or "no/do not support".
> 
> Reviews, comments on the draft, or motivation for support or 
> non-support should be sent to the same mailing list, but with another 
> subject.
> 
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: George Swallow <[email-masked]>
Date: Mon, 17 May 2010 10:37:58 -0400

Yes/support

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Mon, 17 May 2010 11:22:27 -0500

Yes/Support.

Luyuan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of George Swallow (swallow)
Sent: 17 May 2010 10:38
To: David Allan I; Loa Andersson
Cc: [email-masked]
Subject: Re: [mpls-tp] [CCAMP] poll on making
draft-asm-mpls-tp-bfd-cc-cv an mpls working group document

Yes/support

---

From: Monique Morrow <[email-masked]>
Date: Mon, 17 May 2010 20:03:15 +0200

+1 = SUPPORT from M.Morrow

---

From: Luca Martini <[email-masked]>
Date: Mon, 17 May 2010 13:37:02 -0600

Yes! I Support making this document a Wg document.
Luca