Subject: [mpls-tp] poll on making draft-asm-mpls-tp-bfd-cc-cv an mpls working group document

From: Allasia Andrea <[email-masked]>
Date: Tue, 18 May 2010 14:29:31 +0200

NO/DO NOT SUPPORT
Regards
>A

Loa Andersson <[email-masked]>
Sent by: [email-masked]

11/05/2010 09:41 AM

To

"[email-masked]" <[email-masked]>, CCAMP WG <[email-masked]>, [email-masked], [email-masked], MPLS-TP ad hoc team <[email-masked]>

cc

Subject

[mpls-tp] poll on making draft-asm-mpls-tp-bfd-cc-cv an mpls working group document

All,

this is start a two week poll on making

http://www.ietf.org/internet-drafts/draft-asm-mpls-tp-bfd-cc-cv-04.txt

an mpls working group document.

To respond to the poll please send a mail to the mpls-tp
mailing list indicating "yes/support" or "no/do not support".

Reviews, comments on the draft, or motivation for support
or non-support should be sent to the same mailing list, but
with another subject.

The poll ends eob May 25th.

/Loa

--

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                             +46 767 72 92 13
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp
Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

Rispetta l'ambiente. Non stampare questa mail se non ? necessario.

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Wed, 19 May 2010 11:51:09 -0500

+1

Eve

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Dieter Beller
Sent: Wednesday, May 19, 2010 12:20 PM
To: BUSI, ITALO (ITALO); Loa Andersson; [email-masked]
Cc: MPLS-TP ad hoc team
Subject: Re: [mpls-tp] poll on making draft-asm-mpls-tp-bfd-cc-cv an mpls working group document

I fully concur.

Dieter

On 19.05.2010 18:15, BUSI, ITALO (ITALO) wrote:

While draft-asm provides some useful basis, the following capabilities/technical concerns need to be addressed before progressing this draft to WG status:

- running BFD at a fixed operator's configurable rate.

- Unidirectional path support

- One mechanism that can work independently from the protection switching configuration

Italo

-----Original Message-----

From: [email-masked]<mailto:[email-masked]>

[mailto:[email-masked]] On Behalf Of Loa Andersson

Sent: martedì 11 maggio 2010 21.41

To: [email-masked]<mailto:[email-masked]>; CCAMP WG; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>;

MPLS-TP ad hoc team

Subject: [mpls-tp] poll on making draft-asm-mpls-tp-bfd-cc-cv

an mpls working group document

All,

Reviews, comments on the draft, or motivation for support or

non-support should be sent to the same mailing list, but with

another subject.

/Loa

--

Loa Andersson                         email:

[email-masked]<mailto:[email-masked]>

Sr Strategy and Standards Manager            [email-masked]<mailto:[email-masked]>

                                              +46 767 72 92

13 _______________________________________________

mpls-tp mailing list

[email-masked]<mailto:[email-masked]>

mpls-tp mailing list

[email-masked]<mailto:[email-masked]>

--
________________________________

---

From: [email-masked]
Date: Thu, 20 May 2010 03:42:31 +0200

NO/DO NOT SUPPORT

Regards

Ruiquan Jing

China Telecom

11/05/2010 09:41 AM 
 To
 "[email-masked]" <[email-masked]>, CCAMP WG <[email-masked]>, 
[email-masked], [email-masked], MPLS-TP ad hoc team <[email-masked]> 
 
cc

Subject
 [mpls-tp] poll on making draft-asm-mpls-tp-bfd-cc-cv an mpls working group 
document

  

All,

/Loa

-- 

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone 
indicate. La diffusione, copia o qualsiasi altra azione derivante dalla 
conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate 
ricevuto questo documento per errore siete cortesemente pregati di darne 
immediata comunicazione al mittente e di provvedere alla sua distruzione, 
Grazie. 
This e-mail and any attachments is confidential and may contain privileged 
information intended for the addressee(s) only. Dissemination, copying, 
printing or use by anybody else is unauthorised. If you are not the intended 
recipient, please delete this message and any attachments and advise the sender 
by return e-mail, Thanks.