Subject: Re: [mpls-tp] poll on making draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

From: "Hyunwoo Cho" <[email-masked]>
Date: Wed, 27 Oct 2010 10:45:59 +0900

support

++++++++++++++++++++++++++++++++++++++++++

Hyunwoo Cho

Member of Senior Engineering Staff

ETRI

Tel +82-42-860-1647

Fax +82-42-860-6342

+++++++++++++++++++++++++++++++++++++++++++

-----Original Message-----
From: "Loa Andersson" <[email-masked]>
From Date: 2010-10-17 AM 6:02:31
To: "[email-masked]" <[email-masked]>, "MPLS-TP ad hoc team" <[email-masked]>
Cc:
Subject: [mpls-tp] poll on making draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

All,

when first sent out this mail only did go to the [email-masked] mailing
list. HThat was a mistake on my part. Have not been able to resend it
until now becasue of maintenance work on the pi.nu mail-server.

Sorry for the delay.

/Loa

Working Group,

the authors of draft-farrel-mpls-tp-mib-management-overview-02
have asked that the document is accepted as a working group document.

This starts a two week poll on making it a working group document.

Please send your comments (support or non-support) to the mpls working
group mailing list.

The poll ends October 29, 2010.

/Loa
--

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
+46 767 72 92 13
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: 김대업 <[email-masked]>
Date: Wed, 27 Oct 2010 13:17:20 +0900

All,

I Support

-------------------------------------------------

김대업(DaeUb KIM)

Senior Member of Engineering Staff,
Optical Network Research Team
Optical Internet Research Department
Office:   +82-42-860-1772
Fax:      +82-42-860-6342

Electronics and Telecommunications Research Institute
161 Kajong-Dong, Yusong-Gu, Taejon 305-700, Korea

--------------------------------------------------

-----원본 메시지-----
From: "Loa Andersson" <[email-masked]>
From Date: 2010-10-17 오전 6:02:31
To: "[email-masked]" <[email-masked]>, "MPLS-TP ad hoc team" <[email-masked]>
Cc:
Subject: [mpls-tp] poll on making draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

All,

Sorry for the delay.

/Loa

Working Group,

/Loa
--