Subject: [mpls-tp] poll on making draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

From: Loa Andersson <[email-masked]>
Date: Sat, 16 Oct 2010 23:02:31 +0200

All,

when first sent out this mail only did go to the [email-masked] mailing
list. HThat was a mistake on my part. Have not been able to resend it
until now becasue of maintenance work on the pi.nu mail-server.

Sorry for the delay.

/Loa

Working Group,

the authors of draft-farrel-mpls-tp-mib-management-overview-02
have asked that the document is accepted as a working group document.

This starts a two week poll on making it a working group document.

Please send your comments (support or non-support) to the mpls working
group mailing list.

The poll ends October 29, 2010.

/Loa
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Scott Mansfield <[email-masked]>
Date: Tue, 19 Oct 2010 10:55:42 -0400

Support 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Saturday, October 16, 2010 5:03 PM
> To: [email-masked]; MPLS-TP ad hoc team
> Subject: [mpls-tp] poll on making 
> draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc
> 
> All,
> 
> when first sent out this mail only did go to the 
> [email-masked] mailing list. HThat was a mistake on my part. 
> Have not been able to resend it until now becasue of 
> maintenance work on the pi.nu mail-server.
> 
> Sorry for the delay.
> 
> /Loa
> 
> 
> Working Group,
> 
> 
> Please send your comments (support or non-support) to the 
> mpls working group mailing list.
> 
>                                               +46 767 72 92 
> 13 _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp
>

---

From: Sam Aldrin <[email-masked]>
Date: Thu, 21 Oct 2010 15:44:02 -0700

Support.

On Oct 16, 2010, at 2:02 PM, Loa Andersson wrote:

> _______________________________________________
> mpls-tp mailing list
> [email-masked]

---

From: "Metrri Jain (metjain)" <[email-masked]>
Date: Mon, 25 Oct 2010 13:25:13 -0500

Support.

From: Sam Aldrin <[email-masked]>

Date: October 21, 2010 5:44:02 PM CDT

To: Loa Andersson <[email-masked]>

Cc: MPLS-TP ad hoc team <[email-masked]>, "[email-masked]"
<[email-masked]>

Subject: Re: [mpls-tp] poll on making
draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

Support.

All,

	when first sent out this mail only did go to the [email-masked]
mailing

	list. HThat was a mistake on my part. Have not been able to
resend it

	Sorry for the delay.

	/Loa

	Working Group,

	have asked that the document is accepted as a working group
document.

	This starts a two week poll on making it a working group
document.

	Please send your comments (support or non-support) to the mpls
working

	group mailing list.

	/Loa

	-- 

	Loa Andersson                         email:
[email-masked]

	                                           +46 767 72 92 13

	mpls-tp mailing list

	[email-masked]

---

From: 강태규 <[email-masked]>
Date: Wed, 27 Oct 2010 11:23:23 +0900

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Sunday, October 17, 2010 6:03 AM
To: [email-masked]; MPLS-TP ad hoc team
Subject: [mpls-tp] poll on making draft-farrel-mpls-tp-mib-management-overview-02 a mpls wg doc

All,

Sorry for the delay.

/Loa

Working Group,

/Loa
--