Subject: [mpls-tp] working group last call on draft-ietf-mpls-tp-uni-nni

From: Loa Andersson <[email-masked]>
Date: Tue, 02 Nov 2010 11:12:16 +0100

Working Group,

this is to start a working group last call on
draft-ietf-mpls-tp-uni-nni-00.

Please send comments to the [email-masked]
mailing list. Please avoid copying multiple lists.

The working group last call ends November 23, 2010.

/Loa
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Tue, 2 Nov 2010 15:06:31 +0000

Loa,

My previous comments (which Matthew agreed to include in this e-mail to the list http://www.ietf.org/mail-archive/web/mpls-tp/current/msg04784.html) have not been incorporated yet - I assume as the doc hasn't been rev'd since the -00.

Provided they're incorporated as part of this WG LC, then I'm happy with the document.

Ben

On 2 Nov 2010, at 10:12, Loa Andersson wrote:

> _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: Loa Andersson <[email-masked]>
Date: Tue, 02 Nov 2010 17:01:15 +0100

Ben,

sure - the authors are instructed to included those
earlier comments in the pool of working group last
call comments.

/Loa

--

---

From: Loa Andersson <[email-masked]>
Date: Wed, 24 Nov 2010 21:06:52 +0100

Working Group,

this working group last call has ended!

/Loa

--