Subject: Re: [mpls-tp] [mpls] One week poll on Loss / Delay drafts

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Fri, 17 Dec 2010 05:28:30 -0600

Support

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> George Swallow (swallow)
> Sent: Wednesday, December 15, 2010 3:54 PM
> To: [email-masked]; [email-masked]
> Subject: [mpls] One week poll on Loss / Delay drafts
> 
> Folks -
> 
> We have had a number of requests to extend
draft-ietf-mpls-tp-loss-delay
> to cover more general MPLS applications.  In discussions among the
authors
> and co-chairs, we believe that it would be less confusing to all
involved
> to split the document into two.
> One called draft-ietf-mpls-loss-delay which covers all of the
mechanisms
> and one called draft-ietf-mpls-tp-loss-delay-profile.
> 
> Dan Frost has been kind enough to submit both of these proposed
workgroup
> documents as draft-frpst-mpls-loss-delay and draft-frost-mpls-tp-loss-
> delay-profile.
> 
> This begins a one week poll to accept both of these drafts as
workgroup
> drafts.
> 
> A yes vote is to adopt these two drafts and terminate work on
draft-ietf-
> mpls-tp-loss-delay.
> 
> A no vote would result in the additional MPLS related content being
added
> to draft-ietf-mpls-tp-loss-delay.
> 
> The poll ends December 22 at 24:00 UTC.
> 
> George and Loa

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Fri, 17 Dec 2010 08:17:21 -0600

Support. 

Thanks

Regards... Zafar 

Of
authors
involved
mechanisms
workgroup
workgroup
draft-ietf-
added
> The poll ends December 22 at 24:00 UTC.
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls