Subject: Linux Implementation

From: Ash h <[email-masked]>
Date: Tue, 7 Sep 1999 10:03:22 -0700 (PDT)

Hi,

    Can some one point me to the Linux implementation
    of LDP/CR-LDP?

TIA,
Aschwinn.
__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

---

From: Arni Raghu <[email-masked]>
Date: Tue, 07 Sep 1999 13:47:46 -0400

Hi,
Look at this::

http://www.jammed.com/Lists/netdev/1999-Jul/netdev-2118

hth,
Arni