Subject: Some references

From: Mounir Eddabbabi <[email-masked]>
Date: Thu, 14 Oct 1999 18:18:13 +0100

Dear all

Can anyone point me some references about what mpls does and if possible
some papers ?

Best regards

---

From: "Bilel Jamoussi" <[email-masked]>
Date: Thu, 14 Oct 1999 13:30:39 -0400

Mounir,

You can consult the IETF web for drafts and RFCs on MPLS at:
http://www.ietf.org/html.charters/mpls-charter.html

There is also a tutorial on the NANOG web page at:
http://www.nanog.org/mtg-9910/mpls.html

Bilel.

-----Original Message-----
From: Mounir Eddabbabi [mailto:[email-masked]]
Sent: Thursday, October 14, 1999 1:18 PM
To: [email-masked]
Subject: Some references

Dear all

Best regards