Subject: Time to set the agenda

From: George Swallow <[email-masked]>
Date: Wed, 13 Oct 1999 14:22:13 -0400

It's time to organize the agenda for Washington.  Please forward any
requests you have to Vijay and me.

...George

======================================================================
George Swallow       Cisco Systems                   (978) 244-8143
                     250 Apollo Drive
                     Chelmsford, Ma 01824

---

From: Francois Le Faucheur <[email-masked]>
Date: Fri, 15 Oct 1999 11:52:15 +0200

>X-Sender: [email-masked]
>X-Mailer: QUALCOMM Windows Eudora Pro Version 4.0.2 
>Date: Fri, 24 Sep 1999 09:14:14 +0200
>To: [email-masked], [email-masked]
>From: Francois Le Faucheur <[email-masked]>
>Subject: slot for "Diff-Serv over MPLS" I-D in Washington
>Cc: [email-masked]
>
>Hi,
> 
>This is to confirm a request for a slot in the MPLS WG in Washington to
>present progress on the "Diff-Serv over MPLS" Working Group document. We
>will issue the next version shortly under:
>	- draft-ietf-mpls-diff-ext-02.txt
>
>For memory, this will merge the two drafts we had in Oslo on this topic
>(draft-ietf-mpls-diff-ext-01.txt and draft-lefaucheur-mpls-diff-ppp-00.txt)
>and adds updates.
>
>Thanks
>
>Francois
>

>requests you have to Vijay and me.

_________________________________________________________________
Francois Le Faucheur   
Development Engineer, IOS Layer 3 Services 
Cisco Systems 
Phone:  +33 4 92 96 75 64
Mobile : +33 6 07 78 69 67
Vmail:   +33 1 69 18 62 66
Fax:      +33 4 92 96 79 08
Email: [email-masked]
_________________________________________________________________
Petra B - Les Lucioles - 291, rue Albert Caquot - 06560 Valbonne - France
_________________________________________________________________