Subject: Modelling

From: Gautam Kulkarni <[email-masked]>
Date: Thu, 14 Oct 1999 20:57:53 +0530 (IST)

Hello,
	Has anybody done some modelling and/or performance evaluation of 
MPLS ? I would be grateful if someone could point me to some references.

Thanks in advance,
Gautam.

---

From: Arni Raghu <[email-masked]>
Date: Thu, 14 Oct 1999 15:09:18 -0400

Hi,
This one has some related info::

http://tiny-tera.stanford.edu/~nickm/papers/Sigcomm97_IPSwitch.ps

hth,
Arni