Subject: Re: Why MPLS is called so

From: [email-masked]
Date: Wed, 3 Nov 1999 14:25:04 +0530

Junta No need to send any more replies its enough

I have got that this group has been signed up by timepass people like Tony and
Navin too....I agree the question was basic but still I thought better clear it.
And Tony and Navin if you think you people are too good at MPLS I don't care.
Keep your knowledge with you.

---

From: "G.B.Naidu" <[email-masked]>
Date: Wed, 3 Nov 1999 15:22:05 +0530 (IST)

Hi Ravi,

What are your comments regarding the answer that I sent? Ignore those
messages that are silly. Send your comments on my reply.

if you discuss then only I will know my faults...

bye
gbnaidu.