Subject: Instance in CR-LDP

From: "Gopinath G - CTD, Chennai." <[email-masked]>
Date: Tue, 27 Nov 2001 14:03:27 +0530

Hi

   Is there any relation between Instance in Tunnel table and
LSP-Modification ?

Thanks In Advance

gopinathg

---

From: Thomas Nadeau <[email-masked]>
Date: Tue, 27 Nov 2001 09:43:44 -0500

>    Is there any relation between Instance in Tunnel table and

         I don't understand the question. Do you mean the tunnelInstanceID
in the MPLS TE MIB's tunnelTable?  What do you mean by "LSP
modification?"

         --Tom

>gopinathg

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.