Subject: mapping to MPLS Tunnels

From: "Krishnakanth Rao" <[email-masked]>
Date: Wed, 21 Nov 2001 15:49:54 +0530

How do I configure a router(cisco) to use a specified MPLS Tunnel when the traffic matches filter in the specified access list.

---

From: Ajay Simha <[email-masked]>
Date: Wed, 21 Nov 2001 10:18:34 -0500 (Eastern Standard Time)

On Wed, 21 Nov 2001, Krishnakanth Rao wrote:

KR>How do I configure a router(cisco) to use a specified MPLS Tunnel when
KR>the traffic matches filter in the specified access list.

This is a Cisco question.  Please don't post such things on this list.

I'm going to unicast you on how you can do this.

-ajay
KR>
KR>

-- 
Ajay Simha
MPLS Deployment Engineer
IOS Technology Division
(919) 392-3141

"Study as if you were to live forever
 Live as if you were to die tomorrow"

 - Mahatma Gandhi