Subject: regarding draft-ietf-mpls-ldp-mib-07.txt

From: "Aravind Balan" <[email-masked]>
Date: Wed, 13 Feb 2002 23:29:18 +0530

Hello ,

I want to have a look into draft-mpls-ldp-mib-07.txt. But in ietf.org i couldn't get it since a new version of draft mib (draft-mpls-ldp-mib-08.txt) is been released. Where will i get draft-mpls-ldp-mib-07.txt  draft??

thanks,

regards,
Aravind

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 13 Feb 2002 10:39:01 -0500

Old versions of IETF drafts are not kept at the
IETF repository (on purpose). You may however, find
old versions of drafts at some archival web sites.
Contact Joan Cucchiara (primary editor of that
draft), as I am sure she still has a copy of version 07.

         --Tom

>I want to have a look into draft-mpls-ldp-mib-07.txt. But in ietf.org i 
>couldn't get it since a new version of draft mib 
>(draft-mpls-ldp-mib-08.txt) is been released. Where will i get 
>draft-mpls-ldp-mib-07.txt  draft??
>
>thanks,
>
>regards,
>Aravind
>

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.