Subject: Tunnel Resource Table and CR-LDP Tunnel Resource Table

From: [email-masked]
Date: Mon, 18 Feb 2002 16:48:23 +200

Hi all,

TE MIB 8 seems to have overlapping parameters in Tunnel 
Resource table and CR-LDP Tunnel Resource Table. 

Namely:

mplsTunnelResourceMeanBurstSize,
mplsTunnelResourceExcessBurstSize,
mplsTunnelResourceFrequency,
mplsTunnelResourceWeight,

and

mplsTunnelCRLDPResMeanBurstSize,
mplsTunnelCRLDPResExcessBurstSize,
mplsTunnelCRLDPResFrequency,
mplsTunnelCRLDPResWeight,
      
Is it a typo ? If not, what's the difference between the 
parameters ?

Thank you 

Ania 

-- 

Określ Swoje potrzeby - my znajdziemy ofertę za Ciebie!
[ http://oferty.onet.pl ]

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 18 Feb 2002 19:24:35 -0500

That is something that we are aware of. The next
version will remove the overlaps.

         --Tom

>Okre¶l Swoje potrzeby - my znajdziemy ofertê za Ciebie!

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.