Subject: Re: per platform label space!!

From: Robert Raszuk <[email-masked]>
Date: Fri, 22 Feb 2002 13:22:16 +0100

>  But if i am distributing the "same" binding of FEC A
> to label 10 on two different interfaces .. am i
> allowed to use the same label

Yes you are allowed.

R.

> Mohammed wrote:
> 
> Hi all,
> 
> According to the defination of per platfrom label
> space .. labels values are unique across the whole
> LSR. The  labels are allocated from a common pool. No
> two labels distributed on different interfaces have
> the same value.
> 
>  But if i am distributing the "same" binding of FEC A
> to label 10 on two different interfaces .. am i
> allowed to use the same label or i have to use a
> different label for each interface??.
> 
> Any pointers are welcome!!
> 
> Sincerely,
> Abrar Hussain.
> 
> =====
> Abrar Hussain.
> Graduate Student/Network Designer.
> The University of Toledo.
> Toledo,OH.
> 
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Sports - Coverage of the 2002 Olympic Games
> http://sports.yahoo.com
> 
> -------
> The MPLS-OPS Mailing List
> Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
> Archive: http://www.mplsrc.com/mpls-ops_archive.shtml

---

From: Mohammed <[email-masked]>
Date: Fri, 22 Feb 2002 01:20:50 -0800 (PST)

Hi all,

Sincerely,
Abrar Hussain.

=====
Abrar Hussain.