Subject: RSVP restart

From: "Ray Qiu" <[email-masked]>
Date: Fri, 17 May 2002 16:01:39 -0700

Hi,

It seems that the Pan RSVP restart draft expired.  
Does it mean people should use the state recovery proposal in
the GMPLS RSVP-TE draft?

Thanks,
Ray

---

From: Ping Pan <[email-masked]>
Date: Fri, 17 May 2002 16:11:11 -0700

Yes.