Subject: WG Last call - draft-ietf-mpls-bundle-mib-01.txt

From: Loa Andersson <[email-masked]>
Date: Tue, 30 Apr 2002 11:05:56 +0200

This message initiates a two week WG last call on:

Link Bundling Management Information Base

       <draft-ietf-mpls-bundle-mib-01.txt>

With my liberal approach to weeks this last call ends
May 15 at 2400 GMT.

/Loa

-- 
Loa Andersson
Chief Architect,
Utfors Research, Architecture and Future Lab (URAX)
Utfors AB
Råsundavägen 12
Box 525, 169 29 Solna
Office          +46 8 5270 2000
Office direct   +46 8 5270 5038
Mobile          +46 70 848 5038
Email           [email-masked]
WWW             www.utfors.se

---

From: Loa Andersson <[email-masked]>
Date: Fri, 17 May 2002 07:49:26 +0200

The WG last call on:

has ended!

/Loa