Subject: crldp er hops

From: srinivasa gopinath gadamsetty <[email-masked]>
Date: Wed, 15 May 2002 23:37:26 -0700 (PDT)

Hi 

 I have some questions abt cr-ldp configuration....

How crldp knows about its intermediate hops ? / How the ERHOP's are filled in request message ?

Does any protocol gives the information about intermediate hops ? Say If it is manually then how the admin sitting at ingress know about the intermediate hop information ?

Thanks In Advance 

regards

gopinathg

 

---------------------------------
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience

---

From: srinivasa gopinath gadamsetty <[email-masked]>
Date: Thu, 16 May 2002 21:26:02 -0700 (PDT)

Hi

 I forgot to mention that the following LSP is with TE parameters.

>Does any protocol gives the information about intermediate hops ? Say If it is manually then how the admin sitting at ingress know about >the intermediate hop information ?