Subject: RSVPTE question

From: "Hong Liao" <[email-masked]>
Date: Thu, 20 Jun 2002 12:25:11 -0400

Hi,

I want to know which field in the path msg is the one which requests for
the bandwidth.  (Is the TBS?)

Thanks,
Julia

---

From: David Charlap <[email-masked]>
Date: Thu, 20 Jun 2002 13:47:32 -0400

Hong Liao wrote:
> 
> I want to know which field in the path msg is the one which
> requests for the bandwidth.  (Is the TBS?)

The SENDER_TSPEC

-- David