Subject: RATES: A server for MPLS Traffic Engineering

From: "Neven Milinovic" <[email-masked]>
Date: Sat, 29 Jun 2002 11:16:53 +0200

Is it possible to find more information about RATES ( A server for MPLS
Traffic Engineering). Any documentation on implementation (papers, source
codes etc) and simulation results would be appreciated.

---

From: senthil ayyasamy <[email-masked]>
Date: Sat, 29 Jun 2002 02:25:02 -0700 (PDT)

--- Neven Milinovic <[email-masked]>
> codes etc) and simulation results would be
 - IEEE network paper(tutorials)
   http://citeseer.nj.nec.com/298267.html
They had a draft but expired .
  I am not aware of deployment of RATES.

__________________________________________________
Do You Yahoo!?
Yahoo! - Official partner of 2002 FIFA World Cup
http://fifaworldcup.yahoo.com