Subject: RE: [mpls] Pseudo Wire Emulation Edge to Edge (pwe3)

From: SP <[email-masked]>
Date: Wed, 10 Nov 2004 12:36:01 -0500

does anyone know of any equipment that implements this technology?
http://www.ietf.org/html.charters/pwe3-charter.html

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 10 Nov 2004 23:41:57 -0500

A large number of vendors have implemented PWE3 over MPLS, and there's been 
extensive interoperability testing.

See the following for descriptions of the testing:

http://www.mplsforum.org/tech/superdemo_2003.pdf

http://www.mplsforum.org/tech/MPLSWC2004-WhitePaper-1.1.pdf

http://www.mplsforum.org/tech/superdemo_2004.pdf

>http://www.ietf.org/html.charters/pwe3-charter.html

Cheers,
Andy