Subject: [mpls] RE: [MPLS-OPS]: IP Solution Center

From: "Roger Williams \(rogwilli\)" <[email-masked]>
Date: Tue, 30 Jan 2007 11:44:51 -0500

Alaerte, your question is very broad, too broad to answer effectively. 
 
ISC has a number of different capabilities, so your question could be
more specific.
 
Very short list of ISC capabilities:
Layer 3 (MPLS) VPN deployment
Layer 2 (VLAN/ MetroE) VPN deployment
MPLS Core Traffic Engineering Planning and Deployment
Some QoS deployment, both link and VPN.
MPLS Diagnostics - capable of diagnosing faults in MPLS VPN
configuration
 
For what it is worth, arguably the largest SP in the US, with over 120k
end points, uses ISC for VPN deployment, and this from a single server.
This says something about robustness.
 
Roger Williams

________________________________

From: [email-masked] [mailto:[email-masked]] 
Sent: Tuesday, January 30, 2007 10:23 AM
To: [email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]
Subject: [MPLS-OPS]: IP Solution Center

Hi, 

Could you give your opinion about IP Solution Center 4.2? 
(characteristics like robustness, correctness when converting actions to
commands...) 

Thanks, 
Alaerte Gladston Vidali 

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: <[email-masked]>
Date: Tue, 30 Jan 2007 10:53:37 -0600

Hi Williams,
 
Thanks,
 
Customer is interested in complete solution:
Layer 3 MPLS VPN deployment
Layer 2 MPLS VPN deployment
MPLS Core Traffic Engineering Planning and Deployment
QoS deployment
MPLS Diagnostics - capable of diagnosing faults in MPLS VPN
configuration
 
As we may resell, it is important feedback about other customers
concerning if they are happy and got what was expected from the tool. I
am sure you understand this.
 
Good to know about the customer with 130K nodes using it. Is there any
public working paper about this or other customer? 
 
Br,
Alaerte

From: ext Roger Williams (rogwilli) [mailto:[email-masked]] 
Sent: Tuesday, January 30, 2007 11:45 AM
To: Vidali Alaerte (Nokia-NET/RioDeJaneiro); [email-masked];
[email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: RE: [MPLS-OPS]: IP Solution Center

 

Roger Williams

Hi, 

Thanks, 
Alaerte Gladston Vidali

---

From: [email-masked]
Date: Tue, 30 Jan 2007 10:53:37 -0600

Hi Williams,
 
Thanks,

 
 
Br,
Alaerte

 

 
Roger Williams

Hi, 

Thanks, 
Alaerte Gladston Vidali