Subject: Re: [mpls] poll on draft-asati-pignataro-mpls-ldp-gtsm-01

From: Yaakov Stein <[email-masked]>
Date: Tue, 3 May 2011 17:25:48 +0000

support wholeheartedly !

Y(J)S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Saturday, April 30, 2011 20:56
To: [email-masked]
Cc: Ross Callon; [email-masked]
Subject: [mpls] poll on draft-asati-pignataro-mpls-ldp-gtsm-01

Working Group,

this is to start a two week poll on making

draft-asati-pignataro-mpls-ldp-gtsm-01

an mpls working group document.

If you support the document becoming a working group document
please respond to this poll with "yes/support"

If you do not support the document becoming a working group
document please respond to this poll with "no/do not support"
and at the same time give the technical reasons why you are
not supporting the document.

If you have technical comments or in any other way want to
discuss the document, please send these comments to the mpls
working group mailing list, but with another subject than what
is on this mail.

The poll ends May 14th.

/Loa
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "Eric Osborne (eosborne)" <[email-masked]>
Date: Mon, 9 May 2011 11:24:49 -0500

Yes/support

eric

> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Loa Andersson
> Sent: Saturday, April 30, 2011 1:56 PM
> To: [email-masked]
> If you support the document becoming a working group document please
> respond to this poll with "yes/support"
> 
> If you do not support the document becoming a working group document
> please respond to this poll with "no/do not support"
> and at the same time give the technical reasons why you are not
supporting
> the document.
> 
> If you have technical comments or in any other way want to discuss the
> document, please send these comments to the mpls working group mailing
> list, but with another subject than what is on this mail.
> 
> The poll ends May 14th.
> 
> /Loa
> --
> 
> 
> Loa Andersson                         email:
[email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Fri, 20 May 2011 17:58:26 +0800

Working group,

this poll has ended and we have a new working group document.

Could the authors please re-publish the draft as:

draft-ietf-mpls-ldp-gtsm-00

with no other changes that filename, version number and dates.

/Loa

--

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Fri, 20 May 2011 07:05:06 -0400

Loa,

Will do. Thanks.

Cheers,
Rajiv

Sent from Phone....