Subject: Re: [mpls] Fwd: poll on draft-asati-pignataro-mpls-ldp-gtsm-01

From: "Carlos Sanchez (carloss)" <[email-masked]>
Date: Fri, 13 May 2011 16:31:21 -0500

yes/support

-------- Original Message --------
Subject: [mpls] poll on draft-asati-pignataro-mpls-ldp-gtsm-01
Date: Sat, 30 Apr 2011 10:55:56 -0700
From: Loa Andersson <[email-masked]> <mailto:[email-masked]> 
To: [email-masked] <[email-masked]> <mailto:[email-masked]> 
CC: Ross Callon <[email-masked]> <mailto:[email-masked]> , 
[email-masked]

Working Group,

this is to start a two week poll on making

draft-asati-pignataro-mpls-ldp-gtsm-01

an mpls working group document.

If you support the document becoming a working group document
please respond to this poll with "yes/support"

If you do not support the document becoming a working group
document please respond to this poll with "no/do not support"
and at the same time give the technical reasons why you are
not supporting the document.

If you have technical comments or in any other way want to
discuss the document, please send these comments to the mpls
working group mailing list, but with another subject than what
is on this mail.

The poll ends May 14th.

/Loa
--

---

From: Rob Piasecki <[email-masked]>
Date: Mon, 16 May 2011 00:11:12 -0400

Yes/support

Robert Piasecki
Network Consulting Engineer
IP NGN Foundation Practice
[email-masked]
Phone: +1 919 392 4388
Mobile: +1 703 939 0259

CCIE  R&S

Cisco Systems, Inc.
7200-12 Kit Creek Road
RTP, NC 27709
United States
Cisco.com

Think before you print.

This email may contain confidential and privileged material for the sole use
of the intended recipient. Any review, use, distribution or disclosure by
others is strictly prohibited. If you are not the intended recipient (or
authorized to receive for the recipient), please contact the sender by reply
email and delete all copies of this message.

For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

> Subject:  [mpls] Fwd: poll on
> Date:  Mon, 09 May 2011 18:25:25 +0200 
> Working group,
> we have a poll going on this draft, but so far the number of responses
> has been low. Can you please review the draft and see if it ready to
> become a working group document.
> 
> /Loa
>