Subject: Re: [mpls] poll on draft-kompella-mpls-entropy-label as MPLS WG document

From: <[email-masked]>
Date: Mon, 2 May 2011 10:07:32 +0200

Support

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Ross Callon
Envoyé : lundi 18 avril 2011 17:16
À : [email-masked]
Objet : [mpls] poll on draft-kompella-mpls-entropy-label as MPLS WG document

All,

this is to start a two week working group poll on whether to make draft-kompella-mpls-entropy-label an mpls wg document.

Please send your comments to the [email-masked] mailing list.

The poll ends on May 3rd. 

thanks Ross (as WG co-chair)
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

********************************************************************************
IMPORTANT.Les informations contenues dans ce message electronique y compris les fichiers attaches sont strictement confidentielles
et peuvent etre protegees par la loi.
Ce message electronique est destine exclusivement au(x) destinataire(s) mentionne(s) ci-dessus.
Si vous avez recu ce message par erreur ou s il ne vous est pas destine, veuillez immediatement le signaler  a l expediteur et effacer ce message 
et tous les fichiers eventuellement attaches.
Toute lecture, exploitation ou transmission des informations contenues dans ce message est interdite.
Tout message electronique est susceptible d alteration.
A ce titre, le Groupe France Telecom decline toute responsabilite notamment s il a ete altere, deforme ou falsifie.
De meme, il appartient au destinataire de s assurer de l absence de tout virus.

IMPORTANT.This e-mail message and any attachments are strictly confidential and may be protected by law. This message is
intended only for the named recipient(s) above.
If you have received this message in error, or are not the named recipient(s), please immediately notify the sender and delete this e-mail message.
Any unauthorized view, usage or disclosure ofthis message is prohibited.
Since e-mail messages may not be reliable, France Telecom Group shall not be liable for any message if modified, changed or falsified.
Additionally the recipient should ensure they are actually virus free.
********************************************************************************

---

From: Sriganesh Kini <[email-masked]>
Date: Tue, 3 May 2011 14:07:29 -0700

Support.

On Mon, Apr 18, 2011 at 8:15 AM, Ross Callon <[email-masked]> wrote:
> All,
>
> this is to start a two week working group poll on whether to make
> draft-kompella-mpls-entropy-label an mpls wg document.
>

-- 
- Sri

---

From: Ross Callon <[email-masked]>
Date: Wed, 4 May 2011 13:36:13 -0400

All,

this poll has ended.  We have accepted a new working group document.

Could the authors please publish the document as:

draft-ietf-mpls-entropy-label-00

without any other changes than date, file name and version number.

Subsequent to the publication of this document as a WG document, the authors should then consider the various substantive comments received during the poll as comments received on the WG list on an active MPLS WG document. 

Ross, Loa, and George 
mpls wg co-chairs

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Monday, April 18, 2011 11:16 AM
To: [email-masked]
Subject: [mpls] poll on draft-kompella-mpls-entropy-label as MPLS WG document

All,