Subject: [mpls] FW: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 19 Jul 2011 15:42:51 +0200

We have just started a poll of the PWE3 mailing list for PWE3 WG adoption of draft-martini-pwe3-status-aggregation-protocol-03.txt, which is relevant to MPLS-TP.

Please send any comments to the PWE3 mailing list.

Best regards

Matthew

On 19/07/2011 14:36, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

This email begins a poll of the list to see if there is consensus to adopt draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3 working group draft.

Please indicate whether or not you support adoption of this draft, and send any comments to the PWE3 list.

This poll ends on Tuesday 9th August.

Regards,

Matthew and Andy.

---

From: Thomas Nadeau <[email-masked]>
Date: Tue, 19 Jul 2011 10:15:51 -0400

+1

On Jul 19, 2011, at 9:42 AM, Bocci, Matthew (Matthew) wrote:

> On 19/07/2011 14:36, "Bocci, Matthew (Matthew)" <[email-masked]> wrote:
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: "Mallette, Edwin" <[email-masked]>
Date: Tue, 19 Jul 2011 12:10:27 -0400

Support.

Cheers!

Ed

From: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Date: Tue, 19 Jul 2011 09:42:51 -0400
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [mpls] FW: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

Best regards

Matthew

Regards,

Matthew and Andy.

________________________________
CONFIDENTIALITY NOTICE: This e-mail may contain information that is privileged, confidential or otherwise protected from disclosure. If you are not the intended recipient of this e-mail, please notify the sender immediately by return e-mail, purge it and do not disseminate or copy it.

---

From: "Shahram Davari" <[email-masked]>
Date: Tue, 19 Jul 2011 09:59:13 -0700

Support.,

Shahram

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Tuesday, July 19, 2011 6:43 AM
To: [email-masked]
Subject: [mpls] FW: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

Best regards

Matthew

Regards,

Matthew and Andy.

---

From: Curtis Villamizar <[email-masked]>
Date: Thu, 21 Jul 2011 14:31:59 -0400

In message <[email-masked]>
"Bocci, Matthew (Matthew)" writes:
>  
> We have just started a poll of the PWE3 mailing list for PWE3 WG
> adoption of draft-martini-pwe3-status-aggregation-protocol-03.txt,
> which is relevant to MPLS-TP.
>  

+1  yes/support

> > On 19/07/2011 14:36, "Bocci, Matthew (Matthew)"
> > <[email-masked]<mailto:[email-masked]>>
> > wrote:
> >  
> > This email begins a poll of the list to see if there is consensus to
> > adopt draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3
> > working group draft.
> >

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Thu, 21 Jul 2011 13:47:17 -0500

Support.

Luyuan

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bocci, Matthew (Matthew)
Sent: Tuesday, July 19, 2011 9:43 AM
To: [email-masked]
Subject: [mpls] FW: [PWE3] WG Poll for
draft-martini-pwe3-status-aggregation-protocol-03.txt

We have just started a poll of the PWE3 mailing list for PWE3 WG
adoption of draft-martini-pwe3-status-aggregation-protocol-03.txt, which
is relevant to MPLS-TP.

Best regards

Matthew

On 19/07/2011 14:36, "Bocci, Matthew (Matthew)"
<[email-masked]> wrote:

	This email begins a poll of the list to see if there is
consensus to adopt draft-martini-pwe3-status-aggregation-protocol-03.txt
as a PWE3 working group draft.

	Please indicate whether or not you support adoption of this
draft, and send any comments to the PWE3 list.

	Regards,

	Matthew and Andy.

---

From: "GT RAMIREZ, Medel G." <[email-masked]>
Date: Wed, 20 Jul 2011 09:11:32 +0800

Support !

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bocci, Matthew (Matthew)
Sent: Tuesday, July 19, 2011 9:43 PM
To: [email-masked]
Subject: [mpls] FW: [PWE3] WG Poll for
draft-martini-pwe3-status-aggregation-protocol-03.txt

Best regards

Matthew

	Regards,

	Matthew and Andy.

This e-mail message (including attachments, if any) is intended for the use of the individual or the entity to whom it is addressed and may contain information that is privileged, proprietary, confidential and exempt from disclosure. If you are not the intended recipient, you are notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this communication in error, please notify the sender and delete this E-mail message immediately.