Subject: Re: [mpls] poll to see if we have support to make draft-villamizar-mpls-multipath-use-02 an mpls wg document

From: Iftekhar Hussain <[email-masked]>
Date: Fri, 8 Feb 2013 00:32:55 +0000

Yes/support. 

Regards,
Iftekhar
In message <[email-masked]>
Loa Andersson writes:
 
> Working group,
>  
> This is to start a two week poll on adopting
> draft-villamizar-mpls-multipath-use-02 as an MPLS working group 
> document.
>  
> Please send your comments (support/not support) to the mpls working 
> group mailing list (mpls at ietf.org). Please give a technical 
> motivation for your support/not support, especially if you think that 
> the document should not be adopted as a working group document.
>  
> This poll ends February 15, 2013.
>  
> There are no IPR claim against this document.
>  
> The author has stated on the working group mailing list that he is not 
> aware of any other IPR claims against this draft.
> However if you are on the the mpls working group mailing list and 
> aware of IPR that relates to this draft, the time to disclose this is 
> now.
>  
> /Loa
> (mpls wg co-chair)
>  
> --
>  
>  
> Loa Andersson                        email: [email-masked]
> MPLS Expert                                 [email-masked]
> Huawei Technologies (consult)        phone: +46 739 81 21 64

---

From: David Allan I <[email-masked]>
Date: Fri, 8 Feb 2013 05:24:24 +0000

Support

Dave