Subject: Re: [mpls] Working group last call on draft-ietf-mpls-ldp-ip-pw-capability-03.txt

From: Mach Chen <[email-masked]>
Date: Fri, 1 Mar 2013 09:24:56 +0000

Hi,

I have read the draft.

I think the draft is well written and support to publish the draft.

Best regards,
Mach

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa
> Andersson
> Sent: Friday, February 22, 2013 10:53 PM
> To: [email-masked]
> Cc: <[email-masked]>; [email-masked];
> [email-masked]
> Subject: [mpls] Working group last call on
> draft-ietf-mpls-ldp-ip-pw-capability-03.txt
> 
> Working Group,
> 
> this is to start a two week Working Group last call on
> draft-ietf-mpls-ldp-ip-pw-capability-03.txt.
> 
> Please send your comments to the mpls working group
> mailing list ([email-masked]).
> 
> Please send both technical comments, and if you are happy
> with the document as is also indications of support.
> 
> There are no IPR claims against this draft.
> 
> Booth the co-authors have earlier stated that they are not aware
> of any IPRs applicable to this draft.
> 
> If anyone else in the working group are aware of IPRs claims against
> this draft, the time to disclose that is now.
> 
> This working group last call will end on March 8, 2013.
> 
> /Loa
> for the wg co-chairs
> 
> 
> 
> 
> --
> 
> 
> Loa Andersson                        email: [email-masked]
> Senior MPLS Expert                          [email-masked]
> Huawei Technologies (consult)        phone: +46 739 81 21 64
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 10 Mar 2013 15:19:13 -0400

I also feel the draft is ready for publishing.

Cheers,
Andy

---

From: Loa Andersson <[email-masked]>
Date: Mon, 11 Mar 2013 23:33:29 +0100

Working Group,

this wglc should have been closed Friday last week, but since the
activity has been a little bit weak and we are going into the
IETF week we will not close it until mid-next week.

Please take this chance to review and comment.

/Loa

--

---

From: Loa Andersson <[email-masked]>
Date: Thu, 21 Mar 2013 10:28:31 +0100

Working Group,

this working group last call has been closed.

We have only had supportive comments. The working group chairs will
discuss with the authors how to progress the document.

/Loa
for the wg co-chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64