Subject: [mpls] working group last call on draft-ietf-mpls-tp-temporal-hitless-psm

From: Loa Andersson <[email-masked]>
Date: Thu, 14 Mar 2013 16:08:28 +0100

Working Group,

this is to start a two week Working Group last call on
draft-ietf-mpls-tp-temporal-hitless-psm-02.txt.

Please send your comments to the mpls working group
mailing list ([email-masked]).

Please send both technical comments, and if you are happy
with the document as is also indications of support.

There are no IPR claims against this draft.

The co-authors have earlier stated that they are not aware
of any IPRs applicable to this draft.

If anyone else in the working group are aware of IPRs claims against
this draft, the time to disclose that is now.

This working group last call will end on April 2, 2013.

/Loa
for the wg co-chairs
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consult)        phone: +46 739 81 21 64

---

From: Yoshinori Koike <[email-masked]>
Date: Sat, 16 Mar 2013 09:52:00 +0900

Yes, support as a co-author.

Best regards,

Yoshinori

-- 
Yoshinori Koike
[email-masked]

---

From: D'Alessandro Alessandro Gerardo <[email-masked]>
Date: Fri, 29 Mar 2013 13:17:11 +0000

Support

------------------------------------------------------------------
Telecom Italia
Alessandro Gerardo D'Alessandro
Transport Innovation
Via Reiss Romoli, 274 - 10148 Torino
phone:  +39 011 228 5887
mobile: +39 335 766 9607
fax: +39 06 418 639 07

-------- Original Message --------
Subject: [mpls] working group last call on
draft-ietf-mpls-tp-temporal-hitless-psm
Date: Thu, 14 Mar 2013 16:08:28 +0100
From: Loa Andersson <[email-masked]>
To: [email-masked] <[email-masked]>
CC: [email-masked] <[email-masked]>,
[email-masked]

Working Group,

/Loa
for the wg co-chairs
--

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consult)        phone: +46 739 81 21 64
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Satoshi Ueno <[email-masked]>
Date: Mon, 1 Apr 2013 04:11:35 +0000

Yes, support.

Best Regards,
Satoshi

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Friday, March 15, 2013 12:08 AM
> To: [email-masked]
> Cc: [email-masked];
> [email-masked]; Martin
> Vigoureux
> Subject: working group last call on
> Please send your comments to the mpls working group mailing list
> ([email-masked]).
> 
> Please send both technical comments, and if you are happy with the document
> as is also indications of support.
> 
> The co-authors have earlier stated that they are not aware of any IPRs
> applicable to this draft.
> 
> If anyone else in the working group are aware of IPRs claims against this
> draft, the time to disclose that is now.
>