Subject: Re: [mpls] Poll for Adoption draft-chen-mpls-p2mp-ingress-protection-11

From: Lucy yong <[email-masked]>
Date: Sat, 1 Mar 2014 16:19:04 +0000

Support!

Cheers,
Lucy

On Feb 18, 2014, at 5:08, Ross Callon <[email-masked]> wrote:

> This is to start a poll on adopting
> draft-chen-mpls-p2mp-ingress-protection-11
> as an MPLS working group document. Since this call will continue 
> through the IETF meeting in London, I will extent the poll by one week 
> (so that it will be a three week poll).
>  
> Please send your comments (support/not support) to the mpls working 
> group mailing list ([email-masked]).
>  
> This poll will end Tuesday March 11, 2014. This is of course the 
> Tuesday after the IETF.
>  
> Thanks, Ross
>  
>  
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.ietf.org/mail-archive/web/mpls/attachments/20140219/aa09eacf/attachment.html>

**

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Autumn Liu <[email-masked]>
Date: Sat, 1 Mar 2014 23:26:01 +0000

Support as co-author.
-Autumn

-------------- next part --------------

**

---

From: Xufeng Liu <[email-masked]>
Date: Tue, 4 Mar 2014 19:01:43 +0000

Support .

Xu feng

-------------- next part --------------

**