Subject: [mpls] implentations of draft-ietf-mpls-extended-admin-group

From: Loa Andersson <[email-masked]>
Date: Fri, 28 Mar 2014 13:20:30 +0100

Working Group,

We are preparing draft-ietf-mpls-extended-admin-group for publication
request. As part of that we need to if there are existing or planned
implementations of the draft.

Please send your responses to the mpls working group mailing list
([email-masked]) or directly to (one of) the working group co-chairs.

/Loa
for the MPLS wg co-chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Santiago Alvarez (saalvare)" <[email-masked]>
Date: Fri, 28 Mar 2014 15:54:00 +0000

There's one commercially available implementation that I'm aware of.  Others may exist or be under development.
Cheers.

SA
--

> -----Original Message-----
> From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Friday, March 28, 2014 5:20 AM
> To: [email-masked]; [email-masked]; VIGOUREUX, MARTIN
> (MARTIN); [email-masked]
> Subject: [mpls] implentations of draft-ietf-mpls-extended-admin-group
> 
> Working Group,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls