Subject: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

From: Loa Andersson <[email-masked]>
Date: Mon, 31 Mar 2014 09:33:41 +0200

Working Group,

This is to start a two week poll on adopting
draft-george-mpls-ipv6-only-gap as an MPLS working group document.

Please send your comments (support/not support) to the mpls working
group mailing list ([email-masked]). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

There are no IPR claim against this document.

The authors and contributors has stated on the working group mailing
list that they are not aware of any other IPR claims against this draft.

However if you are on the the mpls working group mailing list and
aware of IPR that relates to this draft, the time to disclose
this is now.

This poll ends April 14, 2014.

/Loa

for the MPLS wg co-chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Mark Tinka <[email-masked]>
Date: Mon, 31 Mar 2014 09:43:59 +0200

Support.

Mark.

On Monday, March 31, 2014 09:33:41 AM Loa Andersson wrote:
> Please send your comments (support/not support) to the
> mpls working group mailing list ([email-masked]). Please
> give a technical motivation for your support/not
> support, especially if you think that the document
> should not be adopted as a working group document.
> 
> The authors and contributors has stated on the working
> group mailing list that they are not aware of any other
> IPR claims against this draft.
> 
> However if you are on the the mpls working group mailing
> list and aware of IPR that relates to this draft, the
> time to disclose this is now.
>

---

From: Mach Chen <[email-masked]>
Date: Mon, 31 Mar 2014 08:14:34 +0000

Yes/support.

Best regards,
Mach

> -----Original Message-----
> From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Monday, March 31, 2014 3:34 PM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [mpls] poll to see if we have consensus to make
> draft-george-mpls-ipv6-only-gap a working group document
> 
> Working Group,
> 
> This is to start a two week poll on adopting draft-george-mpls-ipv6-only-gap as an
> MPLS working group document.
> 
> Please send your comments (support/not support) to the mpls working group
> mailing list ([email-masked]). Please give a technical motivation for your
> support/not support, especially if you think that the document should not be
> adopted as a working group document.
> 
> The authors and contributors has stated on the working group mailing list that
> they are not aware of any other IPR claims against this draft.
> 
> However if you are on the the mpls working group mailing list and aware of IPR
> that relates to this draft, the time to disclose this is now.
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 31 Mar 2014 21:42:28 +0530

Yes/support.

Regards,
Dhruv (as a contributor)

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Mon, 31 Mar 2014 16:24:14 +0000

Hi,

Yes/Support (as Contributor).

Thanks,
Nagendra

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 31 Mar 2014 17:16:00 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Loa Andersson <[email-masked]>
Date: Monday, March 31, 2014 12:33 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>,
"[email-masked]"
<[email-masked]>
Subject: [mpls] poll to see if we have consensus to make
draft-george-mpls-ipv6-only-gap a working group document

---

From: "Aissaoui, Mustapha (Mustapha)" <[email-masked]>
Date: Mon, 31 Mar 2014 18:17:01 +0000

I support this.

Regards,
Mustapha.

-----Original Message-----
From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, March 31, 2014 3:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

Working Group,

This is to start a two week poll on adopting draft-george-mpls-ipv6-only-gap as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]). Please give a technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

The authors and contributors has stated on the working group mailing list that they are not aware of any other IPR claims against this draft.

However if you are on the the mpls working group mailing list and aware of IPR that relates to this draft, the time to disclose this is now.

/Loa

--

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Mon, 31 Mar 2014 18:18:42 +0000

+1

On 31/03/14 20:17, "Aissaoui, Mustapha (Mustapha)"
<[email-masked]> wrote:

>Cc: [email-masked];
>[email-masked]
>support/not support, especially if you think that the document should not
>be adopted as a working group document.
>
>The authors and contributors has stated on the working group mailing list
>that they are not aware of any other IPR claims against this draft.
>
>However if you are on the the mpls working group mailing list and aware
>of IPR that relates to this draft, the time to disclose this is now.
>

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 31 Mar 2014 22:11:39 +0000

yes/support

	Regards,
		Greg

-----Original Message-----
From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Monday, March 31, 2014 12:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

Working Group,

/Loa

--

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Mon, 31 Mar 2014 23:53:25 +0000

Yes/Support.

-Nobo

> group mailing list ([email-masked]). Please give a technical motivation for
> your support/not support, especially if you think that the document should
> not be adopted as a working group document.
> 
> However if you are on the the mpls working group mailing list and aware of
> IPR that relates to this draft, the time to disclose this is now.
>

---

From: Lizhenbin <[email-masked]>
Date: Tue, 1 Apr 2014 00:22:37 +0000

Support

Regards,
Zhenbin(Robin)

-----邮件原件-----
发件人: mpls [mailto:[email-masked]] 代表 Loa Andersson
发送时间: 2014年3月31日 15:34
收件人: [email-masked]
抄送: [email-masked]; [email-masked]
主题: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

Working Group,

/Loa

--

---

From: Dorian Davis <[email-masked]>
Date: Tue, 1 Apr 2014 00:11:47 -0400 (EDT)

Yes/support. 

------------------
Dorian Davis
[email-masked]

-----Original Message-----
From: Loa Andersson <[email-masked]>
To: mpls <[email-masked]>
Cc: mpls-chairs <[email-masked]>; draft-george-mpls-ipv6-only-gap <[email-masked]>
Sent: Mon, Mar 31, 2014 01:03 PM
Subject: [mpls] poll to see if we have consensus to make draft-george-mpls-ipv6-only-gap a working group document

<div id="AOLMsgPart_1_52b69ea0-0d01-4ee5-9caf-41e49efdc51b" style="margin: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;color: #000;background-color: #fff;">

<pre style="font-size: 9pt;"><tt>Working Group,

Please send your comments (support/not support) to the mpls working
group mailing list (<a href="mailto:[email-masked]">[email-masked]</a>). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

/Loa

-- 

Loa Andersson                        email: <a href="mailto:[email-masked]">[email-masked]</a>
Senior MPLS Expert                          <a href="mailto:[email-masked]">[email-masked]</a>
Huawei Technologies (consultant)     phone: +46 739 81 21 64

_______________________________________________
mpls mailing list
<a href="mailto:[email-masked]">[email-masked]</a>
<a href="https://www.ietf.org/mailman/listinfo/mpls" target="_blank">https://www.ietf.org/mailman/listinfo/mpls</a>
</tt></pre>
</div> <!-- end of AOLMsgPart_1_52b69ea0-0d01-4ee5-9caf-41e49efdc51b -->