Subject: Re: [mpls] working group last call for draft-ietf-mpls-pim-sm-over-mldp

From: Loa Andersson <[email-masked]>
Date: Mon, 08 Sep 2014 09:48:15 +0200

Working Group,

This wglc is closed. There has been a very small set of commens, can the
authors please address those and re-post a new version of the document.

/Loa

On 2014-08-21 08:59, Loa Andersson wrote:
> Working Group,
>
> This is to initiate a two week working group last call on
> draft-ietf-mpls-pim-sm-over-mldp.
>
> Please send your comments to the mpls wg mailing list ([email-masked]).
>
> There is one IPR disclosures against this document. All the authors
> and contributors have stated on the working group mailing list that
> they are not aware of any other IPRs that relates to this draft.
>
> This working group last call ends September 5, 2014.
>
> /Loa
> for the MPLS wg chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 8 Sep 2014 06:23:34 -0700

Loa,

> authors please address those and re-post a new version of the document.

Done (I just posted -01 version).

Yakov.

---

From: Loa Andersson <[email-masked]>
Date: Mon, 08 Sep 2014 15:35:03 +0200

Yakov,

the nits-tool is pick (more pick than I am, so I will go ahead anyway)
it requires that the date format is:

September 8, 2014
September 8 2014 won't pass the tool. Since this extremely nitty I will
put the document in "WG Consensus: Waiting for Write-Up". I normally
write the shepherd write-up within the week. I hope to have it ready
for review on Wednesday, but I will be on leave Thu and Fri, so if I'm 
not ready you'll have it fro review early next week.

/Loa

--