Subject: [mpls] draft-ietf-mpls-oam-ipv6-rao

From: Loa Andersson <[email-masked]>
Date: Tue, 02 Dec 2014 17:08:49 +0800

Working Group,

This is to initiate a two week working group last call on
draft-ietf-mpls-oam-ipv6-rao.

Please send your comments to the mpls wg mailing list ([email-masked]).

There is no IPR disclosures against this document. All the authors
have stated on the working group mailing list that they are not aware
of any other IPRs that relates to this draft.

This working group last call ends December 16, 2014.

/Loa
for the MPLS wg chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Tue, 02 Dec 2014 17:15:08 +0800

Working Group,

  /Loa
  for the MPLS wg chairs

PS
Just set the topic right

--

---

From: Alexander Vainshtein <[email-masked]>
Date: Tue, 2 Dec 2014 16:37:27 +0000

Support.

Regards,
       Sasha 
Email: [email-masked]
Mobile: 054-9266302

> -----Original Message-----
> From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Tuesday, December 02, 2014 11:15 AM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: [mpls] Working group lst call for draft-ietf-mpls-oam-ipv6-rao
> 
>   Working Group,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Mach Chen <[email-masked]>
Date: Tue, 9 Dec 2014 09:54:59 +0000

Hi,

I have reviewed version 2 of this draft, it's short and well written. I think that it's ready for publication.

Best regards,
Mach

> Sent: Tuesday, December 02, 2014 5:15 PM

---

From: Luay Jalil <[email-masked]>
Date: Mon, 15 Dec 2014 01:36:14 -0600

Support

Regards,
Luay

---

From: Loa Andersson <[email-masked]>
Date: Sun, 21 Dec 2014 12:49:25 +0800

Working Group,

This wglc is closed, we only have supporting responses. Can (one of)
the authors confirm that they are ready to go ahead and request
publication for this version (-02) of the document.

/Loa

--

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Sun, 21 Dec 2014 15:38:32 +0000

Hi Loa,

> This wglc is closed, we only have supporting responses. Can (one of) the
> authors confirm that they are ready to go ahead and request publication for
> this version (-02) of the document.

Yes the authors do believe that the version -02 is ready to go ahead.

Thanks!

-Nobo, Carlos, Kamran

---

From: Loa Andersson <[email-masked]>
Date: Mon, 22 Dec 2014 12:01:08 +0800

Nobo,

Tnx - it will take me a couple of days to do the Shepherd Write-up.

/Loa

--