Subject: [mpls] New Version Notification - draft-ietf-mpls-lsp-ping-registry-03.txt

From: [email-masked]
Date: Fri, 06 Mar 2015 00:33:46 -0800

A new version (-03) has been submitted for draft-ietf-mpls-lsp-ping-registry:
http://www.ietf.org/internet-drafts/draft-ietf-mpls-lsp-ping-registry-03.txt

Sub state has been changed to AD Followup from Revised ID Needed

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-mpls-lsp-ping-registry/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-ietf-mpls-lsp-ping-registry-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: <[email-masked]>
Date: Fri, 6 Mar 2015 08:40:31 +0000

Hi all,

This version address the comments received during IETF last call and IESG evaluation.
Changes are editorial:  http://www.ietf.org/rfcdiff?url2=draft-ietf-mpls-lsp-ping-registry-03

Thanks to Adrian.
Bruno

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Friday, March 06, 2015 9:34 AM
> To: [email-masked]; [email-masked]; draft-ietf-mpls-
> [email-masked]; [email-masked]; draft-ietf-mpls-lsp-ping-
> [email-masked]; [email-masked]; [email-masked]
> Subject: New Version Notification - draft-ietf-mpls-lsp-ping-registry-03.txt
> 
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.