Subject: [mpls] working group last call for draft-ietf-mpls-lsp-ping-mpls-tp-oam-conf

From: Ross Callon <[email-masked]>
Date: Tue, 10 Mar 2015 20:46:17 +0000

Working Group,

This is to initiate a working group last call on draft-ietf-mpls-lsp-ping-mpls-tp-oam-conf-09.
Because this WGLC will span the IETF in Dallas, it will be extended to just over three weeks.

Please send your comments to the mpls wg mailing list ([email-masked]).

There are no IPR disclosures against this document. All the authors have stated that they
are not aware of any IPR that relates to this draft (two of the responses were private to
the WG chairs).

This working group last call ends Thursday  April 2, 2015.

Ross
for the MPLS WG chairs

---

From: Ross Callon <[email-masked]>
Date: Mon, 30 Mar 2015 15:59:46 +0000

Reminder, the WGLC for draft-ietf-mpls-lsp-ping-mpls-tp-oam-conf-09 ends later this week. So far there are no responses.

If you care about this document, then please read it and reply to the WGLC.

Thanks, Ross

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Tuesday, March 10, 2015 4:46 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] working group last call for draft-ietf-mpls-lsp-ping-mpls-tp-oam-conf

Working Group,

Please send your comments to the mpls wg mailing list ([email-masked]<mailto:[email-masked]>).

Ross
for the MPLS WG chairs