Subject: Re: [mpls] Working Group Last Call for draft-ietf-bfd-rfc5884-clarifications

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Sun, 21 Jun 2015 21:58:00 +0000

Hi,

Support.

(Sorry for the delay)

-Nagendra

On 5/4/15, 3:58 PM, "Jeffrey Haas" <[email-masked]> wrote:

>The BFD mailing list has been quiet since shortly after IETF 92.  We have
>a
>number of documents that seem stable and ready to advance.
>
>This email begins a two week Working Group Last Call for
>draft-ietf-bfd-rfc5884-clarifications-01, Clarifications to RFC 5884.
>
>This last call will end on May 15.
>
>Simultaneously, the authors of this draft should state to the mailing list
>whether there is any IPR associated with this draft or not.
>
>This WGLC is also being cc'd to mpls@ietf to permit additional commentary.
>
>-- Jeff and Nobo
>
>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/mpls

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Tue, 23 Jun 2015 19:08:10 +0000

Jeff,

Late reply — I support advancing this document as it provides useful clarifications for RFC 5884.

Thanks,

— Carlos.

> On May 4, 2015, at 3:58 PM, Jeffrey Haas <[email-masked]> wrote:
> 
> The BFD mailing list has been quiet since shortly after IETF 92.  We have a