Subject: [mpls] MPLS working group last call on draft-ietf-mpls-self-ping

From: Loa Andersson <[email-masked]>
Date: Sun, 28 Jun 2015 11:59:30 +0200

Working Group,

This is to initiate a two week working group last call on
draft-ietf-mpls-self-ping.

Please send your comments to the mpls wg mailing list ([email-masked]).

An IPR poll has been started in parallel to the wglc.

This working group last call ends July 13, 2015.

/Loa
for the MPLS wg chairs

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 30 Jun 2015 16:56:22 +0100

Hi Loa,

I reviewed this document at WG adoption and made a few comments. The authors
have resolved them in this version and I think the document is good to go.

Cheers,
Adrian

> -----Original Message-----
> From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: 28 June 2015 11:00
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [mpls] MPLS working group last call on draft-ietf-mpls-self-ping
> 
> Working Group,
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls