Subject: Re: [mpls] Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06

From: Huub van Helvoort <[email-masked]>
Date: Thu, 01 Oct 2015 11:42:58 +0200

Support.

Best regards, Huub.

-----------------

On 23-09-15 23:59, Ross Callon wrote:

This is to start a two week poll on adopting
draft-cheng-mpls-tp-shared-ring-protection-06

as an MPLS working group document.

Please send your comments (support/not support) to the
mpls working group

mailing list ([email-masked]).

There are four IPR disclosures pertaining to the draft,
which can be found at:

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-cheng-mpls-tp-shared-ring-protection

The authors and contributors have all indicated that they
are not aware of any other IPR that

applies to this document (other than what is mentioned in
the existing disclosures).

This poll for adoption will end Thursday October 8, 2015.

Thanks, Ross

--
*****************************************************************
请记住，你是独一无二的，就像其他每一个人一样

---

From: Ross Callon <[email-masked]>
Date: Fri, 9 Oct 2015 18:09:35 +0000

This poll has ended, and the document has been accepted as an MPLS working group document.

Authors: Please resubmit this draft as: draft-ietf-mpls-tp-shared-ring-protection-00, with no changes other than the internet draft name and date.

Once this is done you can feel free to handle any comments received following normal WG process.

Thanks, Ross
(as MPLS WG chair)

From: mpls [mailto:[email-masked]] On Behalf Of Ross Callon
Sent: Wednesday, September 23, 2015 6:00 PM
To: [email-masked]
Cc: [email-masked]
Subject: [mpls] Poll for adoption for draft-cheng-mpls-tp-shared-ring-protection-06

This is to start a two week poll on adopting draft-cheng-mpls-tp-shared-ring-protection-06
as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group
mailing list ([email-masked]<mailto:[email-masked]>).

There are four IPR disclosures pertaining to the draft, which can be found at:
https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-cheng-mpls-tp-shared-ring-protection

The authors and contributors have all indicated that they are not aware of any other IPR that
applies to this document (other than what is mentioned in the existing disclosures).

Thanks, Ross