Subject: [mpls] Poll adoption for draft-tiruveedhula-mpls-mldp-mib-04

From: Mach Chen <[email-masked]>
Date: Fri, 30 Oct 2015 05:59:03 +0000

This is to start a three week poll on adopting draft-tiruveedhula-mpls-mldp-mib-04 as an MPLS working group document.
 
Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]).
 
There are no IPR disclosures pertaining to the draft. The authors have all indicated that they are not aware of any IPR that applies to this document.
 
This poll for adoption will end Friday November 20, 2015. 
 
Thanks, 
Mach (Document shepherd)

---

From: "Arvind Venkateswaran (arvvenka)" <[email-masked]>
Date: Fri, 30 Oct 2015 21:50:16 +0000

I support.

Thanks,
Arvind.

On Oct 29, 2015, at 10:59 PM, Mach Chen <[email-masked]<mailto:[email-masked]>> wrote:

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]<mailto:[email-masked]>).

Thanks,
Mach (Document shepherd)

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

---

From: Gyan Mishra <[email-masked]>
Date: Sat, 31 Oct 2015 04:33:38 -0400

I support.

Gyan
Verizon IT
On Oct 30, 2015 1:59 AM, "Mach Chen" <[email-masked]> wrote:

> This is to start a three week poll on adopting
> draft-tiruveedhula-mpls-mldp-mib-04 as an MPLS working group document.
>
> There are no IPR disclosures pertaining to the draft. The authors have all
> indicated that they are not aware of any IPR that applies to this document.
>
> [email-masked]