Subject: [mpls] Working Group Last Call draft-ietf-mpls-tp-aps-updates

From: Loa Andersson <[email-masked]>
Date: Tue, 8 Nov 2016 20:11:05 +0800

Working Group,

This is to initiate a "two week" working group last call on
draft-ietf-mpls-tp-aps-updates-01.

Please send your comments to the mpls wg mailing list ([email-masked]).

There were no IPR disclosures against this document.

All the authors and contributors have stated on the working group
mailing list that they are not aware of any IPRs that relates to this
document.

As usual when we have a wglc across an IETF meeting, we do not
count the IETF week.

This working group last call ends Nov 29, 2016.

/Loa
for the MPLS wg chairs
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 8 Nov 2016 07:39:32 -0500

I support publication, it’s a short but important update to existing work
based on experience gained during implementation.

Cheers,
Andy

On Tue, Nov 8, 2016 at 7:11 AM, Loa Andersson <[email-masked]> wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>