Subject: [mpls] IPR poll on draft-ietf-mpls-tp-aps-updates

From: Loa Andersson <[email-masked]>
Date: Mon, 7 Nov 2016 13:25:50 +0800

Working Group,

We are currently preparing draft-ietf-mpls-tp-aps-updates-01 for working
group last call. We will do an IPR poll prior to the wglc.

This is to start the IPR Poll.

Are you aware of any IPR that applies to draft-ietf-mpls-tp-aps-updates?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

There is no IPR disclosure filed directly against this documents.

If you are listed as a document author or contributor please respond to
this email regardless of whether or not you are aware of any relevant
IPR. *The response needs to be sent to the MPLS WG mailing list.* The
document will not advance to the next stage until a response has been
received from each author and contributor.

If you are on the MPLS WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

/Loa
mpls wg co-chair

PS
I've resent this mail, apologies to those of you that got it twice.

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Ryoo, Jeong-dong " <[email-masked]>
Date: Mon, 7 Nov 2016 07:47:21 +0000

Loa,

No, I am not aware of any IPR related to this document.

Jeong-dong

P.S. I am sending this email again as the previous email was delivered to a limited set of recipients.

       My appologies if you received twice.

________________________________
보낸 사람 : "Loa Andersson" <[email-masked]>
보낸 날짜 : 2016-11-07 14:26:07 ( +09:00 )
받는 사람 : [email-masked] <[email-masked]>, [email-masked] <[email-masked]>
참조 : [email-masked] <[email-masked]>, Deborah A Brungard <[email-masked]>
제목 : IPR poll on draft-ietf-mpls-tp-aps-updates

Working Group,

/Loa

mpls wg co-chair

PS

--

---

From: Huub van Helvoort <[email-masked]>
Date: Mon, 7 Nov 2016 10:27:05 +0100

Hej Loa, (and extended readership)

No, I am not aware of any IPR related to this draft

Best regards, Huub.

--------

-- 
================================================================
Always remember that you are unique...just like everyone else...

---

From: 정태식 <[email-masked]>
Date: Mon, 7 Nov 2016 13:27:45 +0000

Loa,

Best regards,

Taesik

-------- 원본 이메일 --------
보낸 사람: Loa Andersson <[email-masked]>
날짜: 16/11/7 오후 2:26 (GMT+09:00)
받은 사람: [email-masked], [email-masked]
참조: [email-masked], Deborah A Brungard <[email-masked]>
제목: IPR poll on draft-ietf-mpls-tp-aps-updates

Working Group,

/Loa
mpls wg co-chair

PS

--