Subject: Re: [mpls] working group last call on draft-ietf-mpls-rmr

From: Gino Carrozzo <[email-masked]>
Date: Sun, 10 Feb 2019 18:15:31 +0100

Dear WG chair & mailing list

though not directly writing the related proto specification I-Ds, I support
the adoption of this draft.

br
Gino

-----Mensaje original-----
De: Loa Andersson <[email-masked]>
Enviado el: sábado, 9 de febrero de 2019 11:19
Para: [email-masked]; [email-masked]
Asunto: Re: working group last call on draft-ietf-mpls-rmr

Authors,

I'm holding of the closing of this wglc, there are two
reasons:

- we only have one response to the mailing list, can you
   please help me get a few more, at least the people writing
   documents that are based on this one should respond
- I asked for a RTG Dir review, that is no in yet, bit I have
   a promise that it will appear soon

/Loa

On 2019-01-15 16:10, Loa Andersson wrote:
> Working Group,
>
> This is to initiate a two week working group last call on
> draft-ietf-mpls-rmr.
>
> Please send your comments to the mpls wg mailing list ([email-masked]).
>
> There are no IPR disclosures directly against draft-ietf-mpls-rmr, but
> an IPR (#2661) were disclosed against the individual document that we
> adopted as a working group document.
>
> Both authors have stated on the working group mailing list that they
> are unaware of any non-disclosed IPRs that relates to this document.
>
> This working group last call ends Wednesday January 30, 2019.
>
> /Loa
> mpls wg co-chair

--

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64

-- 
==============================================================
  Dr. Gino Carrozzo
  Deputy Head of R&D

  mobile    : +39 348 7610 081
  landline  : +39 050 3871 679
  fax         : +39 050 3871 601
  e-mail    : [email-masked]
  web       : www.nextworks.it
  address   : Nextworks s.r.l.
                  via Livornese, 1027
                  56122 S.Piero a Grado, Pisa, ITALY
==============================================================

---

From: Filippo Cugini <[email-masked]>
Date: Sun, 10 Feb 2019 21:35:39 +0100

+1

Support

   Filippo

Il 10/02/2019 18:15, Gino Carrozzo ha scritto:
> though not directly writing the related proto specification I-Ds, I 
> support the adoption of this draft.
>
> br
> Gino
>
> De: Loa Andersson <[email-masked] <mailto:[email-masked]>>
> Para: [email-masked] <mailto:[email-masked]>; 
> [email-masked] <mailto:[email-masked]>
> > Please send your comments to the mpls wg mailing list ([email-masked] 
> <mailto:[email-masked]>).
> >
> Loa Andersson                        email: [email-masked] <mailto:[email-masked]>
> Senior MPLS Expert
> e-mail    : [email-masked] <mailto:[email-masked]>
>   web       : www.nextworks.it <http://www.nextworks.it>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Di Giglio Andrea <[email-masked]>
Date: Mon, 11 Feb 2019 06:48:22 +0000

+1
Best regards
Andrea

Inviato dal mio dispositivo mobile Huawei

-------- Messaggio originale --------
Oggetto: [EXT] Re: [mpls] working group last call on draft-ietf-mpls-rmr
Da: Filippo Cugini
A: [email-masked]
CC:

+1

Support

  Filippo

though not directly writing the related proto specification I-Ds, I support the adoption of this draft.

br
Gino

-----Mensaje original-----
De: Loa Andersson <[email-masked]<mailto:[email-masked]>>
Enviado el: s?bado, 9 de febrero de 2019 11:19
Para: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Asunto: Re: working group last call on draft-ietf-mpls-rmr

Authors,

/Loa

On 2019-01-15 16:10, Loa Andersson wrote:
> Please send your comments to the mpls wg mailing list ([email-masked]<mailto:[email-masked]>).
>

--

Loa Andersson                        email: [email-masked]<mailto:[email-masked]>
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64

  mobile    : +39 348 7610 081
  landline  : +39 050 3871 679
  fax         : +39 050 3871 601
  e-mail    : [email-masked]<mailto:[email-masked]>
  web       : www.nextworks.it<http://www.nextworks.it>
  address   : Nextworks s.r.l.
                  via Livornese, 1027
                  56122 S.Piero a Grado, Pisa, ITALY
==============================================================

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.