Subject: [mpls] MNA Wiki

From: Robert Raszuk <[email-masked]>
Date: Tue, 12 Apr 2022 21:51:46 +0200

Hi,

Would it be too much to ask if one would request that all presented so far
slides in respect to MNA discussions held so far be posted on a wiki page
in one section ?

I looked here but can not find slides:

https://trac.ietf.org/trac/mpls/wiki/MPLSOpenDT

Is there any other slide folder ?

It may be pretty helpful.

Thank you,
Robert.

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Wed, 13 Apr 2022 01:42:41 +0000

Hi Robert,

The slides of the two analysis presentations on 1/27/2022 and 3/3/2022 can be found at:

https://trac.ietf.org/trac/mpls/wiki/2022-01-27-agenda#no1

https://trac.ietf.org/trac/mpls/wiki/2022-03-03-agenda#no1

Best regards,
Jie

From: mpls [mailto:[email-masked]] On Behalf Of Robert Raszuk
Sent: Wednesday, April 13, 2022 3:52 AM
To: mpls <[email-masked]>
Subject: [mpls] MNA Wiki

Hi,

Would it be too much to ask if one would request that all presented so far slides in respect to MNA discussions held so far be posted on a wiki page in one section ?

Thank you,
Robert.