Subject: [Mtgvenue] 3.2 the reference “There are sufficient places

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 03 May 2017 14:07:54 +0200

> 3) At 3.2 the reference “There are sufficient places (e.g., a mix of hallways, bars, meeting rooms, and restaurants) …” is for the facility or the venue/city? Actually, I think is not the same and we may need to split that in 3 equivalent requirements, one for the facility, one for the hotel, one for the facility neighborhood. For instance, we may find a conference center with is plenty of much more space that what we need, but the hotel may have no space, or on the other way around. Or the hotel maybe has no restaurants but across the street (2’ walk) you have a shopping center with offers 20 options.
    
    I'm having difficulty understanding your intent.  I think the point was
    to look at the Venue as a whole precisely to address the issue you are
    raising.

[Jordi] What I meant here is that the sufficient space, in the actual text, isn’t clear to me if it is referred to the facility (where we have the meeting room), or the main hotel, or the overflow ones, or the neighborhood, or a combination of those. So yes, I think you understood that.

So probably this can be addressed either making 3 requirements instead of one, or if we agree that a “combination” is just ok, then this way:

Actual text:
There are sufficient places (e.g., a mix of hallways, bars, meeting rooms, and restaurants) for people to hold ad hoc conversations and group discussions.

New text:
There are sufficient places (e.g., a mix of hallways, bars, meeting rooms, and restaurants) for people to hold ad hoc conversations and group discussions in the combination of spaces offered by the facilities, hotels and bars/restaurants in the surrounding area, within walking distance (5-10’).

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Eliot Lear <[email-masked]>
Date: Wed, 3 May 2017 14:19:23 +0200

Hi Jordi:

> There are sufficient places (e.g., a mix of hallways, bars, meeting rooms, and restaurants) for people to hold ad hoc conversations and group discussions in the combination of spaces offered by the…

If people don't object I'll make this proposed change editorially.