Subject: Re: [Mtgvenue] meeting minutes from IETF 99

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 11 Aug 2017 22:22:54 +0200

Hinden, not Hindon, I guess

Jordi, not Jordy ;-) (last line)

I said something different than “Believes close to guideline that exist.”. I said that I believe the guidelines were based (which seems evident because even copy&paste wording) on my -00 version on this.

I think Jim and I clarified the contrary that what minutes reflect. Base requirements are stable, don’t expect to change. What may change is technical specific details such as for example, types of wiring, how it is setup, etc., and there are different was to achieve what we need in different facilities, but that’s the reason they aren’t explicitly mention in the document they may be fixed in each contract once the venue is surveyed in case anything needs to be changed/improved. An RFP may cite this document as a base line and used in the on-site survey to confirm.

Rgeards,
Jordi

-----Mensaje original-----
De: Mtgvenue <[email-masked]> en nombre de "Charles Eckel (eckelcu)" <[email-masked]>
Responder a: <[email-masked]>
Fecha: viernes, 11 de agosto de 2017, 21:17
Para: "[email-masked]" <[email-masked]>
Asunto: [Mtgvenue] meeting minutes from IETF 99

    Hi Folks,
    
    We have uploaded the minutes to the meeting materials page. 
    https://datatracker.ietf.org/meeting/99/materials/minutes-99-mtgvenue
    
    Please have a look and post any corrections to the list.
    
    Thanks,
    Charles and Pete
    
    _______________________________________________
    Mtgvenue mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/mtgvenue

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Fri, 11 Aug 2017 22:22:01 +0000

Thanks Jordi. I updated the minutes accordingly.

Cheers,
Charles

-----Original Message-----
From: Mtgvenue <[email-masked]> on behalf of JORDI PALET MARTINEZ <[email-masked]>
Reply-To: "[email-masked]" <[email-masked]>
Date: Friday, August 11, 2017 at 1:22 PM
To: "[email-masked]" <[email-masked]>
Subject: Re: [Mtgvenue] meeting minutes from IETF 99

    

    Rgeards,
    Jordi

    -----Mensaje original-----
    De: Mtgvenue <[email-masked]> en nombre de "Charles Eckel (eckelcu)" <[email-masked]>
    Responder a: <[email-masked]>
    Fecha: viernes, 11 de agosto de 2017, 21:17
    Para: "[email-masked]" <[email-masked]>
    Asunto: [Mtgvenue] meeting minutes from IETF 99
    
        Hi Folks,

        
        Thanks,
        Charles and Pete