Subject: [multipathtcp] Trace file format

From: Abhijit Sipani <[email-masked]>
Date: Sun, 24 Oct 2010 19:13:47 -0400

Hi all

I am new to using MPTCP....have set it up successfully on NS-2.34...and the
graphs are being plotted well....However can anyone tell me the trace file
format for the out.tr file???? I mean what does each column in the
out.trfile from which we redirect values to the mptc normal tcp 1 and
normal tcp 2
files represent??? Please do help me out..

Thanks and regards....

-- 

Abhijit Sipani
Graduate Student
Department of Computer Science and Engineering
North Carolina State University
919-534-5023

---

From: Yoshifumi Nishida <[email-masked]>
Date: Mon, 25 Oct 2010 00:53:19 -0700

Hi Abhijit,

Thanks for having an interest in mptcp ns-2 implementation.
if it's ns-2 specific question, could you add your comment to
https://code.google.com/p/multipath-tcp/wiki/HowToUse
or send it to me?

Thanks,
--
Yoshifumi Nishida
[email-masked]

2010/10/24 Abhijit Sipani <[email-masked]>

> format for the out.tr file???? I mean what does each column in the out.trfile from which we redirect values to the mptc normal tcp 1 and normal tcp 2
> _______________________________________________
> multipathtcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multipathtcp
>
>