Subject: [multipathtcp] vancouver meeting slot

From: Yoshifumi Nishida <[email-masked]>
Date: Fri, 25 May 2012 01:11:11 -0700

Hello folks,

Phil and I are thinking about the WG meeting slot at vancouver.
If you are planning to make a presentation at vancouver meeting,
or, if you have some topics to be discussed at the meeting, please let us know.

Thanks,
--
Yoshifumi & Phil

---

From: Yoshifumi Nishida <[email-masked]>
Date: Thu, 31 May 2012 03:19:49 -0700

Hello,

This is just a reminder. We haven't receive any request yet.
We'll need to decide this by 6/4. We appreciate your cooperation.
If there's no request, we might skip WG meeting this time.

Thanks,
--
Yoshifumi & Phil

---

From: Alan Ford <[email-masked]>
Date: Thu, 31 May 2012 11:25:32 +0100

I will be in Vancouver and would be happy to provide an update on the
protocol. However, there¹s really not much to say.

It would seem most appropriate to discuss new-charter-related stuff. I do
not have anything myself, however.

Regards,
Alan

On 31/05/2012 11:19, "Yoshifumi Nishida" <[email-masked]> wrote:

> On Fri, May 25, 2012 at 1:11 AM, Yoshifumi Nishida <[email-masked]>
> wrote:
>> Hello folks,
>> 
> _______________________________________________
> multipathtcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multipathtcp

---

From: Rolf Winter <[email-masked]>
Date: Thu, 31 May 2012 12:46:37 +0000

Hi,

I could present http://tools.ietf.org/html/draft-wr-mptcp-single-homed-02. I hope to have a significant delta to this version by the cut-off date. So hopefully there will be new material to be discussed.

Best,

Rolf

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014 

> -----Original Message-----
> From: [email-masked] [mailto:multipathtcp-
> [email-masked]] On Behalf Of Yoshifumi Nishida
> Sent: Donnerstag, 31. Mai 2012 12:20
> To: multipathtcp
> Subject: Re: [multipathtcp] vancouver meeting slot
> 
> Hello,
> 
> <[email-masked]> wrote:
> 
> 
> 	Hello folks,
>