Subject: Re: LLMNR is done

From: Paul Vixie <[email-masked]>
Date: 27 Jan 2004 01:33:33 +0000

Bernard Aboba <[email-masked]> writes:

> ...
> To sum up the situation, on October 6, 2003, Olafur posted the following
> reply:
> http://ops.ietf.org/lists/namedroppers/namedroppers.2003/msg01872.html

can llmnr and rendezvous be issued in tandem, with applicability statements?
-- 
Paul Vixie

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: John Schnizlein <[email-masked]>
Date: Tue, 27 Jan 2004 14:02:44 -0500

Where is Rendezvous under consideration in the IETF?
I would be glad to see an informational RFC specifying Rendezvous.
I never saw it named explicitly in the Zero-Conf charter.