Subject: Re: Fingerprinting DNS implementations.

From: [email-masked]
Date: Tue, 10 Feb 2004 19:14:57 +0100 (CET)

On Tue, 9 Dec 2003, Roy Arends wrote:

> Hi,
>
> Jakob and I spent the past few weeks hacking up a DNS implementation
> fingerprint tool (where implementation == anything responding to a query).
> This mail introduces the methodology of fingerprinting DNS
> implementations.

Tool is available at http://www.rfc.se/fpdns

Roy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: [email-masked]
Date: Tue, 10 Feb 2004 19:12:30 +0100 (CET)

Roy