Subject: empty non-terminal

From: Edward Lewis <[email-masked]>
Date: Mon, 7 Feb 2005 11:08:55 -0500

Does anyone know of a published definition of "empty non-terminal"?
-- 
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
Edward Lewis                                                +1-571-434-5468
NeuStar

"A noble spirit embiggens the smallest man." - Jebediah Springfield

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: Paul Vixie <[email-masked]>
Date: Mon, 07 Feb 2005 16:57:12 +0000

> Does anyone know of a published definition of "empty non-terminal"?

i believe that this particular hairball was first coughed up in [RFC2136 7.16].

---

From: Edward Lewis <[email-masked]>
Date: Mon, 7 Feb 2005 13:37:31 -0500

>i believe that this particular hairball was first coughed up in 

Thanks...