Subject: Re: proving NAME ERROR (was: Re: [dns-operations] NXDOMAIN vs NODATA for suffixes of existing name)

From: "Olaf M. Kolkman" <[email-masked]>
Date: Thu, 25 May 2006 12:58:53 +0200

Roy and colleagues,

Would anybody care to write a comprehensive conclusion of this thread  
that can go into dnssec-bis-updates.

("Roy and colleagues" is a hint :-) )

--Olaf

-----------------------------------------------------------
Olaf M. Kolkman
NLnet Labs
http://www.nlnetlabs.nl/

---

From: Roy Arends <[email-masked]>
Date: Thu, 25 May 2006 15:16:08 +0200

> that can go into dnssec-bis-updates.

I will give it a try. 

Roy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>